

<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/de/ch/blog/rss" />

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <meta name="version" content="2.168.0.0" />


    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Stuffomat ist seit 2020 wikifolio Trader und verfügt über insgesamt 3 wikifolios. Erfahre hier mehr über Stuffomat!">
        
    <meta property="og:title" content="Stuffomat" />
    <meta property="og:description" content="Stuffomat ist seit 2020 wikifolio Trader und verf&#252;gt &#252;ber insgesamt 3 wikifolios. Erfahre hier mehr &#252;ber Stuffomat!" />
    <meta property="og:url" content="http://www.wikifolio.com/de/ch/p/stuffomat">
    <meta name="twitter:card" content="summary_large_image">
    <meta property="og:site_name" content="wikifolio.com">
    <meta property="og:type" content="profile" />
    <meta property="profile:first_name"/>
    <meta property="profile:last_name"/>
    <meta property="profile:username" content="Stuffomat"/>


    <meta property="og:image" content="https://wikifolio.blob.core.windows.net/prod-cms-media/627827/og-image-1200x627-traderprofile-share-v4-1.png" />

        <link rel="canonical" href="https://www.wikifolio.com/de/de/p/stuffomat" />

        <link rel="alternate" href="https://www.wikifolio.com/de/at/p/stuffomat" hreflang="de-at" />
        <link rel="alternate" href="https://www.wikifolio.com/de/ch/p/stuffomat" hreflang="de-ch" />
        <link rel="alternate" href="https://www.wikifolio.com/de/de/p/stuffomat" hreflang="de-de" />
        <link rel="alternate" href="https://www.wikifolio.com/en/int/p/stuffomat" hreflang="en" />

    <title>Stuffomat - Trader | wikifolio.com</title>

    <!-- Icons -->
    <link rel="shortcut icon" href="/Content/Images/wikifolio_favicon.ico?v=2.168.0.0" />
    <link rel="icon" sizes="16x16" href="/Content/Images/favicon-16x16.png?v=2.168.0.0" />
    <link rel="icon" sizes="32x32" href="/Content/Images/favicon-32x32.png?v=2.168.0.0" />
    <link rel="icon" sizes="192x192" href="/Content/Images/android-chrome-192x192.png?v=L-Xb1N1Oj1ofsvPdN7PgdQ2" />
    <link rel="icon" sizes="512x512" href="/Content/Images/android-chrome-512x512.png?v=Hu-rCDZ-mF82N8LxhOfTRA2" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/Images/apple-touch-icon.png?v=x3LqSYRKy67bd1RQuqc87g2" />
    <link rel="search" type="application/opensearchdescription+xml" title="Wikifolio" href="/umbraco/surface/opensearch/getxml" />

        <link rel="preconnect" href="https://wikifolio-cdn.azureedge.net" />
        <link rel="preconnect" href="https://wikifolio.blob.core.windows.net" />
        <link rel="preconnect" href="https://wikifolio.imgix.net" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://wwww.google.com" />

    <link rel='stylesheet'  href='https://wikifolio-cdn.azureedge.net/prod/assets/wikifolio.css?v=2.168.0-CI98'>
    <script id="Cookiebot" data-culture="de" src="https://consent.cookiebot.com/uc.js" data-cbid="0f775456-4d25-45f4-be85-7e1b9a64c8b5" data-blockingmode="manual" type="text/javascript"></script>
    <script src='/bundles/scripts/wikifolio?v=61Jp0kIZeDyFTPn47RxqD2iywyC7V38jypEikIAzjSE1' defer></script>

    <script id='commonScript' src='https://wikifolio-cdn.azureedge.net/prod/assets/commons.bundle.js?v=2.168.0-CI98' defer></script>
    
</head>
<body class="js-nav--openable js-search--openable">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG63CJ" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
    <div class="js-spritesheets"></div>
    <div id="top"></div>
    <div id="page-content" class="">



<header class="c-header js-header js-nav--openable">
    <div class="c-header__container">
        <a class="c-header__logo-link gtm-logo" href="/de/ch/home" aria-label="wikifolio Financial Technologies">
            <svg class="c-header__logo">
                <use xlink:href="#icon-wf-logo" />
            </svg>
        </a>
        <div class="c-header__sm-btn">
            <button class="c-btn-no-animation js-search-toggler gtm-header-action__search"
                aria-controls="root-header-search" aria-expanded="false" aria-label="Suchfeld &#246;ffnen"
                type="button">
                <svg class="c-btn-no-animation__icon">
                    <use xlink:href="#icon-loupe" />
                </svg>
            </button>
            <button class="c-btn-no-animation u-ml-1 js-mobile-menu gtm-header-action__burger"
                aria-controls="root-nav-menu-sm" aria-expanded="false" aria-label="Benutzermen&#252; &#246;ffnen" type="button"
                data-open-label="Benutzermen&#252; &#246;ffnen" data-close-label="Benutzermen&#252; schlie&#223;en">
                <span class="c-btn-no-animation__icon c-hamburger js-nav--openable">
                    <span class="c-hamburger__bar"></span>
                    <span class="c-hamburger__bar"></span>
                    <span class="c-hamburger__bar"></span>
                </span>
            </button>
        </div>
        <nav class="c-header__menu js-header__menu">
            
<ul class="c-nav-menu " role="menubar">
    <li class="c-nav-menu__item c-caret__wrapper"
        role="none" >
            <a class="c-nav-menu__link  c-nav-menu--main gtm-nav-menu__link   "
               href="/de/ch/wie-investieren/so-funktionierts" role="menuitem">
                <span class="c-nav-menu__link-text">
                    So funktioniert&#39;s
                 </span>
            </a>
    </li>
    <li class="c-nav-menu__item c-caret__wrapper"
        role="none" aria-haspopup=&quot;true&quot;>
            <span class="c-nav-menu__link  " role="menuitem">
                <span class="c-nav-menu__link-text">
                    wikifolios
                </span>
            </span>
            <ul class="c-nav-menu c-nav-menu--sub" role="menu">
                <li class="c-nav-menu__item c-nav-menu__item--sub" role="none">
                    <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub "
                        href="/de/ch/alle-wikifolios/uebersicht" role="menuitem">
                        <span class="c-nav-menu__link-text">entdecken</span>
                    </a>
                </li>
                <li class="c-nav-menu__item c-nav-menu__item--sub" role="none">
                    <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub "
                        href="/de/ch/alle-wikifolios/suche" target="_self" role="menuitem">
                        <span class="c-nav-menu__link-text">suchen</span>
                    </a>
                </li>
            </ul>
    </li>
    <li class="c-nav-menu__item c-caret__wrapper"
        role="none" aria-haspopup=&quot;true&quot;>
            <span class="c-nav-menu__link  " role="menuitem">
                <span class="c-nav-menu__link-text">
                    Hilfe
                </span>
            </span>
            <ul class="c-nav-menu c-nav-menu--sub" role="menu">
                <li class="c-nav-menu__item c-nav-menu__item--sub" role="none">
                    <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub "
                        href="https://help.wikifolio.com/" target="_blank" role="menuitem">
                        <span class="c-nav-menu__link-text">Tutorials &amp; FAQs</span>
                    </a>
                </li>
                <li class="c-nav-menu__item c-nav-menu__item--sub" role="none">
                    <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub "
                        href="/de/ch/legal/kontakt" role="menuitem">
                        <span class="c-nav-menu__link-text">Kontakt</span>
                    </a>
                </li>
                <li class="c-nav-menu__item c-nav-menu__item--sub" role="none">
                    <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub "
                        href="/de/ch/wie-wikifolio-erstellen" role="menuitem">
                        <span class="c-nav-menu__link-text">wikifolio erstellen</span>
                    </a>
                </li>
            </ul>
    </li>
    <li class="c-nav-menu__item c-caret__wrapper"
        role="none" aria-haspopup=&quot;true&quot;>
            <span class="c-nav-menu__link  " role="menuitem">
                <span class="c-nav-menu__link-text">
                    Insights
                </span>
            </span>
            <ul class="c-nav-menu c-nav-menu--sub" role="menu">
                <li class="c-nav-menu__item c-nav-menu__item--sub" role="none">
                    <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub "
                        href="/de/ch/blog" role="menuitem">
                        <span class="c-nav-menu__link-text">Magazine: Investmenttrends</span>
                            <div class="c-tag c-tag--green c-tag--plain c-tag--no-event u-ml-1 u-plr-1">Neu</div>
                    </a>
                </li>
                <li class="c-nav-menu__item c-nav-menu__item--sub" role="none">
                    <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub "
                        href="/de/ch/l/aktien-check" role="menuitem">
                        <span class="c-nav-menu__link-text">Aktien-Check</span>
                            <div class="c-tag c-tag--green c-tag--plain c-tag--no-event u-ml-1 u-plr-1">Neu</div>
                    </a>
                </li>
                <li class="c-nav-menu__item c-nav-menu__item--sub" role="none">
                    <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub "
                        href="/de/ch/stock-insights" role="menuitem">
                        <span class="c-nav-menu__link-text">Aktien-Insights</span>
                            <div class="c-tag c-tag--green c-tag--plain c-tag--no-event u-ml-1 u-plr-1">Neu</div>
                    </a>
                </li>
            </ul>
    </li>
</ul>

        </nav>
        <div class="c-header__action hidden-xs hidden-sm">
            <div class="c-header-action">
    <button class="c-btn c-btn-link c-btn-link--grey-fossil hidden-lg js-search-toggler gtm-header-action__search" aria-controls="root-header-search" aria-expanded="false" aria-label="Suchfeld &#246;ffnen" type="button">
        <svg class="c-btn__icon">
            <use xlink:href="#icon-loupe"></use>
        </svg>
    </button>
    <div id="root-search-autocomplete" class="c-header-action__visible-search hidden-md" data-placeholder="Suche" data-hintplaceholder=""></div>
    <div>
<button class="c-btn c-btn-link c-btn-link--grey-fossil js-login-button u-ml-3 gtm-nav-menu__login">
    <span class="c-btn__label">
        Login
    </span>
</button>
<a class="c-btn c-btn-full c-btn-full--green u-ml-2 gtm-nav-menu__link" href="/de/ch/account/registrierung">
    <span class="c-btn__label">
        Registrieren
    </span>
</a>
    </div>
</div>

        </div>
    </div>
    <div id="root-header-search" class="c-header-search js-search--openable">
    <div id="root-search" class="u-fx-grow"></div>
    <button class="c-btn c-btn--lg c-btn-hidden c-btn-hidden--green u-mlr-0 hidden-md hidden-lg u-fx-no-shrink js-search-toggler" aria-controls="root-header-search" aria-expanded="false">
        <span class="c-btn__label">Abbrechen</span>
    </button>
    <div class="visible-md-block c-header-search__link">
        <a class="c-arrow-link c-arrow-link--green u-fw-sb" href="/de/ch/alle-wikifolios/suche">
            <span class="c-arrow-link__text">Alle wikifolios</span>
            <span class="c-arrow-link__icon">
                <svg class="u-arrow-circle u-arrow-circle--stroke">
                    <use xlink:href="#icon-arrow-circle"></use>
                </svg>
            </span>
        </a>
    </div>
    <button class="c-btn c-btn-hidden c-btn-hidden--grey-ash u-mlr-0 visible-md-block u-fx-no-shrink js-search-toggler" aria-label="Abbrechen" aria-controls="root-header-search" aria-expanded="false">
        <svg class="c-btn__icon">
            <use xlink:href="#icon-cross"/>
        </svg>
    </button>
</div>

</header>

<div class="c-nav-overlay js-nav--openable" id="root-nav-menu-sm">
    <div class="c-nav-overlay__menu js-header__menu-sm">
        <div class="c-nav-menu-sm js-nav--openable" role="menubar">
        <div class="accordion-item c-nav-menu-sm__accordion-nav-item" role="menuitem" >
          <div class="accordion-header c-nav-menu-sm__accordion-nav-header collapsed" data-toggle="" data-href="/de/ch/wie-investieren/so-funktionierts" href="#nav-link-0">

                <a class="gtm-nav-menu__link  "
                    href="/de/ch/wie-investieren/so-funktionierts">
                    <span class="c-nav-menu-sm__link-text">
                     So funktioniert&#39;s
                    </span>
                </a>
          </div>
          <div id="nav-link-0" class="accordion-collapse collapse c-nav-menu-sm--sub">
            </div>
        </div>
        <div class="accordion-item c-nav-menu-sm__accordion-nav-item" role="menuitem" >
          <div class="accordion-header c-nav-menu-sm__accordion-nav-header collapsed" data-toggle="collapse" data-href="/de/ch/alle-wikifolios/uebersicht" href="#nav-link-1">

                <span class="accordion-heading">
                    wikifolios
                </span>
                <svg class="c-nav-menu-sm__link-icon c-caret c-caret--sm u-c-grey-fossil u-ml-1">
                    <use xlink:href="#icon-caret-new"></use>
                </svg>
          </div>
          <div id="nav-link-1" class="accordion-collapse collapse c-nav-menu-sm--sub">
                <ul class="c-nav-menu-sm " role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub "
                    href="/de/ch/alle-wikifolios/uebersicht">
                                <span class="c-nav-menu-sm__link-text">entdecken</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub "
                    href="/de/ch/alle-wikifolios/suche">
                                <span class="c-nav-menu-sm__link-text">suchen</span>
                            </a>
                        </li>
                </ul>
            </div>
        </div>
        <div class="accordion-item c-nav-menu-sm__accordion-nav-item" role="menuitem" >
          <div class="accordion-header c-nav-menu-sm__accordion-nav-header collapsed" data-toggle="collapse" data-href="/de/ch/hilfe" href="#nav-link-2">

                <span class="accordion-heading">
                    Hilfe
                </span>
                <svg class="c-nav-menu-sm__link-icon c-caret c-caret--sm u-c-grey-fossil u-ml-1">
                    <use xlink:href="#icon-caret-new"></use>
                </svg>
          </div>
          <div id="nav-link-2" class="accordion-collapse collapse c-nav-menu-sm--sub">
                <ul class="c-nav-menu-sm " role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub "
                    href="https://help.wikifolio.com/">
                                <span class="c-nav-menu-sm__link-text">Tutorials &amp; FAQs</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub "
                    href="/de/ch/legal/kontakt">
                                <span class="c-nav-menu-sm__link-text">Kontakt</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub "
                    href="/de/ch/wie-wikifolio-erstellen">
                                <span class="c-nav-menu-sm__link-text">wikifolio erstellen</span>
                            </a>
                        </li>
                </ul>
            </div>
        </div>
        <div class="accordion-item c-nav-menu-sm__accordion-nav-item" role="menuitem" >
          <div class="accordion-header c-nav-menu-sm__accordion-nav-header collapsed" data-toggle="collapse" data-href="/de/ch/blog" href="#nav-link-3">

                <span class="accordion-heading">
                    Insights
                </span>
                <svg class="c-nav-menu-sm__link-icon c-caret c-caret--sm u-c-grey-fossil u-ml-1">
                    <use xlink:href="#icon-caret-new"></use>
                </svg>
          </div>
          <div id="nav-link-3" class="accordion-collapse collapse c-nav-menu-sm--sub">
                <ul class="c-nav-menu-sm " role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub "
                    href="/de/ch/blog">
                                <span class="c-nav-menu-sm__link-text">Magazine: Investmenttrends</span>
                                    <div class="c-tag c-tag--green c-tag--plain c-tag--no-event u-ml-1 u-plr-1">Neu</div>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub "
                    href="/de/ch/l/aktien-check">
                                <span class="c-nav-menu-sm__link-text">Aktien-Check</span>
                                    <div class="c-tag c-tag--green c-tag--plain c-tag--no-event u-ml-1 u-plr-1">Neu</div>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub "
                    href="/de/ch/stock-insights">
                                <span class="c-nav-menu-sm__link-text">Aktien-Insights</span>
                                    <div class="c-tag c-tag--green c-tag--plain c-tag--no-event u-ml-1 u-plr-1">Neu</div>
                            </a>
                        </li>
                </ul>
            </div>
        </div>
</div>

    </div>
    <div class="c-nav-overlay__footer">
            <button class="c-btn c-btn--lg c-btn--full-width c-btn-ghost c-btn-ghost--green c-nav-overlay__footer-btn js-login-button gtm-nav-menu__login">
                <span class="c-btn__label">Login</span>
            </button>
            <a href="/de/ch/account/registrierung" class="c-btn c-btn--lg c-btn--full-width c-btn-full c-btn-full--green c-nav-overlay__footer-btn gtm-nav-menu__link">
                <span class="c-btn__label">Registrieren</span>
            </a>
    </div>
</div>

<div class="c-search-overlay js-search--openable">
    <div class="text-center">
        <a href="/de/ch/alle-wikifolios/suche" class="c-btn c-btn-full c-btn-full--green">
            <span class="c-btn__label">Alle wikifolios</span>
        </a>
    </div>
</div>



        <main class="o-content   ">
            <div class="js-toast__area"></div>
            <div class="js-comparer-msg c-comparer-msg
                 
                 
                 c-comparer-msg--closed">
            </div>
            




<div class="c-trader-profile c-trader-profile--logged-out">
    <section class="c-trader-profile__header">
        <header class="container c-trader-profile__header-information">
                <svg class="c-trader-profile__svg-avatar c-trader-profile__avatar-holder">
                    <use xlink:href="#icon-profile"></use>
                </svg>
            <div class="c-trader-profile u-w100">
                <div class="row">
                    <div class="col-xs-12">
                        <h1 class="c-trader-profile__fullname">
                            Stuffomat
                        </h1>
                        <ul class="c-trader-profile__trader-info-list">
                            <li class="c-trader-profile__trader-info-item">
                                    <div class="c-trader-name c-trader-profile__nickname">
        <svg class="c-trader-name__icon">
            <use xlink:href="#icon-profile" />
        </svg>
        <span class="c-trader-name__text">Stuffomat</span>
    </div>


                            </li>
                                                            <li class="c-trader-profile__trader-info-item">
                                    <span>Zuletzt online am <span class="u-fw-sb">30.09.2022</span></span>
                                </li>
                                                            <li class="c-trader-profile__trader-info-item">
                                    <span>Mitglied seit <span class="u-fw-sb">12.07.2020</span></span>
                                </li>
                        </ul>
                    </div>
                </div>
            </div>
        </header>

        <div class="container c-trader-profile__trader-data">
                <div class="c-trader-profile__activity-cards">
                    


<article class="c-activity-cards js-activity-card-slider__container">
    <ul class="c-activity-cards__list c-activity-cards__list--3 js-activity-cards">

            <li class="c-activity-cards__list-item">
                <h2 class="c-activity-cards__item-header">
                    Top wikifolio
                </h2>

                <div class="c-activity-cards__item-content">
                    <article class="c-wikifolio-card c-card c-wikifolio-card--profile-wikifolio-card">
    <a class="c-wikifolio-card__card-url gtm-traderprofile-headercard-topwikifolio" href="/de/ch/w/wf23198002" target="_self">
        <header class="c-wikifolio-card__wf-name">
            <h2 class="c-icon-name c-wikifolio-card__wf-name-text u-mb-1">
                <svg class="c-icon-name__icon">
                    <use xlink:href="#icon-wf"></use>
                </svg>

                <span class="c-icon-name__text u-fw-sb ">
                    Langzeitwikifolios
                </span>
            </h2>

                <h3 class="c-wikifolio-card__trader-name c-trader-name">
                    <svg class="c-trader-name__icon"><use xlink:href="#icon-profile"></use></svg>
                    <span class="c-trader-name__text u-fw-n u-bl">
                        Stuffomat
                    </span>
                </h3>
        </header>

        <div class="c-wikifolio-card__key-figures">
            <div class="c-link c-underlying-card__link">
                <ul class="c-underlying-card__key-figures-table c-link__inner">
<li class="c-ranking-item u-negative c-underlying-card__performance-ranking">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">-19,4 %</div>
        <div class="c-ranking-item__label">
            seit Beginn
        </div>
    </div>
</li>

<li class="c-ranking-item u-negative c-underlying-card__performance-ranking c-wikifolio-card__second-performance">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">-20,1 %</div>
        <div class="c-ranking-item__label">
            1 Jahr
        </div>
    </div>
</li>
                </ul>
            </div>
        </div>
    </a>
</article>

                </div>
            </li>
                <li class="c-activity-cards__list-item">
                    <h2 class="c-activity-cards__item-header">
                        TOP WIKIFOLIO TRADE
                    </h2>


                    <ul class="c-activity-cards__item-content">
                        


<li class="c-wfactivities__item c-wfactivities__item--nohead c-activity-cards__list-item c-wfactivities--profile-trade-card">
    <a data-index="3" class="c-wfactivities__card c-wfactivities__hover-card c-wfactivities__hover-card c-link js-tab__anchor-link c-card gtm-traderprofile-headercard-trade"
       href="#" data-anchor-href="content-section">
        <div class="c-wfactivities__trade-title c-wfactivities__trade-title--buy">
                Kauf

            <span class="c-wfactivities__date">
                05.08.2022 um 11:14
            </span>
        </div>
        <div class="c-wfactivities__underlying">Technical Top 15</div>
        <div class="c-wfactivities__isin">DE000LS9AZT2</div>
        <div class="c-wfactivities__trade-detail">
            <span class="c-wfactivities__trade-item">
                <span class="c-wfactivities__trade-label">
                    Kurs

                        <span>(EUR)</span>
                </span>
                <span class="c-wfactivities__trade-value">

                    1.069,935
                </span>
            </span>
        </div>
    </a>
</li>


                    </ul>
                </li>

            <li class="c-activity-cards__list-item">
                <h2 class="c-activity-cards__item-header">
                    Letzte Aktivit&#228;t
                </h2>

                <div class="c-activity-cards__item-content">
                    

<article class="c-wf-comment-card c-card">
    <a class="c-wf-comment-card__card-url js-traderprofile-latest-comment gtm-traderprofile-headercard-lastactivities" href="/de/ch/w/wf23198001#tab-idea-comments" target="_self">
        <header class="c-wf-comment-card__header">
            <h3 class="c-icon-name c-wf-comment-card__wf-name">
                <svg class="c-icon-name__icon">
                    <use xlink:href="#icon-wf"></use>
                </svg>

                <span class="c-icon-name__text u-fw-sb c-wf-comment-card__wf-name-text">
                    Viel ist mehr 
                </span>
            </h3>
        </header>

        <span class="c-wf-comment-card__comment js-comment">
            Ich habe mich schon einmal mit Verlust von Wirecard getrennt. Habe es jedoch wieder aufgenommen, weil es einfach in ein Depot geh&#246;rt. Und es ist immer noch f&#252;r eine &#220;berraschung gut.
        </span>

        <footer class="c-wf-comment-card__footer">
            <span class="c-wf-comment-card__comment-url">
                Kommentar anzeigen
            </span>
        </footer>
    </a>
</article>

                </div>
            </li>
    </ul>
</article>
                </div>

        </div>
    </section>

    <div class="c-trader-profile__tabs js-trader-profile__tabs">
        <nav class="c-trader-profile__tabs-container">
            <div class="c-navigation-tabs c-navigation-tabs--box-tabs c-trader-profile__navigation">
                <div class="c-navigation-tabs__item c-navigation-tabs__item--active">
                    <span class="c-navigation-tabs__item-title c-trader-profile__tab">wikifolios</span>
                </div>
                <div class="c-navigation-tabs__item">
                    <span class="c-navigation-tabs__item-title c-trader-profile__tab">&#220;ber</span>
                </div>
                <div class="c-navigation-tabs__item">
                </div>
            </div>
        </nav>
        <div class="c-trader-profile__tab-content hidden">
            <div class="c-trader-profile__tab-details">

<div class="c-trader-about">

    <div class="c-trader-about__description js-trader-description">
        Lediglich ein Test 
        <span class="c-trader-about__description-show-more js-dotdotdot__show-more">
            mehr anzeigen
        </span>
    </div>

    <hr class="c-trader-about__hr" />

        <h3 class="c-trader-about__header-title u-mb-4">Auszeichnungen von allen wikifolios</h3>
        <div>


<div class="c-tag c-tag--green c-tag__wfdetail   "  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-tag-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Qualitätsmerkmale: Regelmäßig aktive wikifolio Trader überprüfen mehrmals pro Woche ihr wikifolio und haben sich bisher regelmäßig auf wikifolio.com eingeloggt.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='https://help.wikifolio.com/article/79-was-bedeuten-wikifolio-merkmale'>Die wikifolio Merkmale   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >Regelm&#228;&#223;ige Aktivit&#228;t</div>        </div>
        <hr class="c-trader-about__hr" />

    <section class="c-trader-about__experience">
        <div class="c-trader-about__experience-list">
            <h3 class="c-trader-about__header-title u-mb-2">
                <p>Handelserfahrung</p>
            </h3>

                    <div class="c-trader-about__risk-item u-ptb-2 u-fs-l u-fx u-fx-a--justify">
                        <span class="u-fw-sb c-trader-about__risk-item-label">
                            Risikoklasse 1:&nbsp;
                        </span>
                            <span>
                                1 bis 3 Jahre
                            </span>
                    </div>
                    <div class="c-trader-about__risk-item u-ptb-2 u-fs-l u-fx u-fx-a--justify">
                        <span class="u-fw-sb c-trader-about__risk-item-label">
                            Risikoklasse 2:&nbsp;
                        </span>
                            <span>
                                0 bis 1 Jahre
                            </span>
                    </div>
                    <div class="c-trader-about__risk-item u-ptb-2 u-fs-l u-fx u-fx-a--justify">
                        <span class="u-fw-sb c-trader-about__risk-item-label">
                            Risikoklasse 3:&nbsp;
                        </span>
                            <span>
                                1 bis 3 Jahre
                            </span>
                    </div>
                    <div class="c-trader-about__risk-item u-ptb-2 u-fs-l u-fx u-fx-a--justify">
                        <span class="u-fw-sb c-trader-about__risk-item-label">
                            Risikoklasse 4:&nbsp;
                        </span>
                            <span>
                                1 bis 3 Jahre
                            </span>
                    </div>
                    <div class="c-trader-about__risk-item u-ptb-2 u-fs-l u-fx u-fx-a--justify">
                        <span class="u-fw-sb c-trader-about__risk-item-label">
                            Risikoklasse 5:&nbsp;
                        </span>
                            <span>
                                0 bis 1 Jahre
                            </span>
                    </div>
        </div>

    </section>
    <hr class="c-trader-about__hr" />
</div>
</div>
        </div>
    </div>
</div>


        </main>
        <div class="js-wfmodal"></div>

            <footer class="o-footer">
    <div class="c-contact-footer">
        <div class="container">
            <div class="c-contact-footer__wrapper">
                <span class="c-contact-footer__description visible-lg">
                    Fragen? Besuche das Hilfecenter oder kontaktiere uns:
                </span>
                <div class="c-contact-footer__link-wrapper">
                    <a class="c-contact-footer__contact c-contact-footer__link gtm-phone" href="tel:+4372030381270">
                        <svg class="c-contact-footer__contact-icon"><use xlink:href="#icon-phone" /></svg>
                        <span class="c-contact-footer__contact-text">+43 (0) 720 303 812 70</span>
                    </a>
                    <a class="c-contact-footer__contact c-contact-footer__link gtm-contact__mail" href="mailto:service@wikifolio.com">
                        <svg class="c-contact-footer__contact-icon"><use xlink:href="#icon-mail" /></svg>
                        <span class="c-contact-footer__contact-text">service@wikifolio.com</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="c-footer">
        <div class="container">
            <div class="c-footer__wrapper">
                <div class="c-footer__link-wrapper--all">
                <div class="c-footer__link-wrapper--left">
                    <div class="c-footer__list-container c-footer__list-container--wikifolio">
                        <h4 class="c-footer__list-headline">
                            Entdecke
                        </h4>
                        <ul class="c-footer__list">
                                <li>
                                    <a class="c-footer__link" href="/de/ch/alle-wikifolios/uebersicht" target="_self">Aktuelle wikifolios</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/blog" target="_self">Investmenttrends</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/die-wikifolio-trader">wikifolio Trader</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/l/newsletter-abonnieren">wikifolio Newsletter</a>
                                </li>
                        </ul>
                    </div>
                    <div class="c-footer__list-container c-footer__list-container--help">
                        <h4 class="c-footer__list-headline">
                            Hilfe
                        </h4>
                        <ul class="c-footer__list">
                                <li>
                                    <a class="c-footer__link" href="https://help.wikifolio.com/" target="_blank">Tutorials &amp; FAQs</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/legal/kontakt" target="_self">Kontakt</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/wie-investieren/so-funktionierts">So funktioniert&#39;s</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/l/mh/brokervergleich">Brokervergleich</a>
                                </li>
                        </ul>
                    </div>
                </div>
                    <div class="c-footer__link-wrapper--right">
                        <div class="c-footer__list-container">
                            <h4 class="c-footer__list-headline">
                                wikifolio
                            </h4>
                            <ul class="c-footer__list">
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio">&#220;ber uns</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/jobs" target="_self">Jobs</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/presse" target="_self">Presse</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/partner" target="_self">Partner</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/l/affiliate-partner">Affiliate Programm</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-footer__right">
                        <div class="c-footer__icon-wrapper">
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.facebook.com/wikifolio" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Facebook">
                                <svg width="24" height="24"><use xlink:href="#icon-facebook"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://twitter.com/wikifolio" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Twitter">
                                <svg width="24" height="24"><use xlink:href="#icon-twitter"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.instagram.com/wikifolio/" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Instagram">
                                <svg width="24" height="24"><use xlink:href="#icon-instagram"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.youtube.com/user/wikifoliocom" target="_blank" rel="noreferrer noopener" aria-label="Abonniere uns auf Youtube">
                                <svg width="24" height="24"><use xlink:href="#icon-youtube"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://at.linkedin.com/company/wikifolio-financial-technologies-gmbh" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf LinkedIn">
                                <svg width="24" height="24"><use xlink:href="#icon-linkedin"/></svg>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="c-bottom-footer">
            <div class="container">
                <div class="c-bottom-footer__wrapper">

                    <a class="c-bottom-footer__collateralization" href="https://help.wikifolio.com/article/86-wie-sicher-sind-investitionen-in-wikifolio-zertifikate" target="_blank">
                        <span class="c-bottom-footer__collateralization-text">
                            wikifolio-Zertifikate sind besichert
                        </span>
                        <span class="c-bottom-footer__collateralization-icon">
                            <svg class="u-arrow-circle" viewBox="0 0 16 16" width="16" height="16">
  <g fill="none" fill-rule="evenodd">
    <circle cx="8" cy="8" r="8" />
    <polyline stroke="#FFF" stroke-linecap="round" stroke-width="1.5" points="7 5 10 8 7 11"/>
  </g>
</svg>

                        </span>
                    </a>
                </div>
            </div>
        <div class="container">
            <div class="c-bottom-footer__wrapper">
                <span class="c-bottom-footer__copyright">&#169; 2022 wikifolio Financial Technologies AG</span>
                <span class="c-bottom-footer__right">
                    <span class="c-bottom-footer__links">
                            <a class="c-bottom-footer__link" href="/de/ch/legal/agb">AGB</a>
                            <a class="c-bottom-footer__link" href="/de/ch/legal/impressum" target="_self">Impressum</a>
                            <a class="c-bottom-footer__link" href="/de/ch/legal/disclaimer" target="_self">Datenschutz</a>
                            <a class="c-bottom-footer__link" href="/de/ch/legal/cookiedeclaration">Cookie-Erkl&#228;rung</a>
                    </span>
                    <span class="c-bottom-footer__localization-modes">
                        <span class="c-bottom-footer__country">
                            <select class="c-bottom-footer__select pull-right selectpicker dropup c-bottom-footer__select--flex js-countrymode-select" data-dropup-auto="false" data-on-render-selected="ch">
                                    <option 
                                        data-country="de" data-language="de"
                                        value="de"
                                        data-content="<span class='c-bottom-footer__flag c-flag--de'></span>Deutschland">
                                        Deutschland
                                    </option>
                                    <option 
                                        data-country="at" data-language="de"
                                        value="at"
                                        data-content="<span class='c-bottom-footer__flag c-flag--at'></span>&#214;sterreich">
                                        &#214;sterreich
                                    </option>
                                    <option selected
                                        data-country="ch" data-language="de"
                                        value="ch"
                                        data-content="<span class='c-bottom-footer__flag c-flag--ch'></span>Schweiz">
                                        Schweiz
                                    </option>
                                    <option 
                                        data-country="int" data-language="en"
                                        value="int"
                                        data-content="<span class='c-bottom-footer__flag c-flag--int'></span>International">
                                        International
                                    </option>
                            </select>
                        </span>
                            <span class="c-bottom-footer__currency">
                                <select class="c-bottom-footer__select pull-right selectpicker dropup c-bottom-footer__select--flex js-currencymode-select" data-dropup-auto="false" data-on-render-selected="CHF">
                                        <option 
                                                data-currency="EUR"
                                                value="EUR"
                                                data-content="EUR">
                                                EUR
                                        </option>
                                        <option selected
                                                data-currency="CHF"
                                                value="CHF"
                                                data-content="CHF">
                                                CHF
                                        </option>
                                </select>
                            </span>
                    </span>
                </span>
            </div>
        </div>
    </div>

            </footer>
        <div>
            <div id="trade-dialog-container"></div>
        </div>

    </div>

    <script id="global-data" type="text/json">{"gtmData":{"gtmId":"GTM-WG63CJ","userId":"","userSegment":null,"traderLifecyclePosition":0,"customerLifecyclePosition":0,"countryMode":null,"wikifolio":null},"country":"ch","language":"de","currency":"CHF","disclaimer":null,"loggedIn":false,"userSegment":0,"userData":null,"staticRoutes":{"watchlist":"/de/ch/watchlist/bearbeiten","watchlistPreLogin":"/de/ch/watchlist","riskReturnSearch":"/de/ch/alle-wikifolios/suche","myWikifolios":"/de/ch/meine-wikifolios","comparer":"/de/ch/alle-wikifolios/vergleich","forgotPassword":"/de/ch/account/passwort-vergessen"},"isVwoEnabled":false,"isApplicationInsightsEnabled":false,"applicationInsightsKey":"8e28426d-ba60-4f58-bba7-ea608151bce3"}</script>

    <script id="page-data" type="text/json">{"nickname":"Stuffomat","commentArea":{"registerLink":{"name":"Registrieren","target":"_self","type":0,"udi":"umb://document/50c2a641f3cd403cb8a5a2816527af52","url":"/de/ch/account/registrierung"},"numberOfCommentsPerPage":5,"emptyHeadline":"Noch keine Kommentare verfügbar.","emptyDescription":"Dieser Trader hat noch keine Kommentare erstellt."},"sharedComment":null,"sharedCommentError":false}</script>
    <script  src='https://wikifolio-cdn.azureedge.net/prod/assets/wfprofile.bundle.js?v=2.168.0-CI98' defer></script>
</body>
</html>
