

<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/de/ch/blog/rss" />

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <meta name="version" content="2.130.1.0" />


    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Das wikifolio Photovoltaik Europa existiert seit 2021 und handelt Aktien. Informieren Sie sich hier über Photovoltaik Europa!">
    
    <meta property="og:title" content="Photovoltaik Europa" />
    <meta property="og:description" content="Das wikifolio Photovoltaik Europa existiert seit 2021 und handelt Aktien. Informieren Sie sich hier &#252;ber Photovoltaik Europa!" />
    <meta property="og:url" content="https://www.wikifolio.com/de/ch/w/wfeursolar" />
    <meta property="og:type" content="website" />
    <meta name="twitter:card" content="summary_large_image" />


        <meta property="og:image" content="https://wikifolio-cdn.azureedge.net/prod/charts/430d82a5-5c55-44ae-8f7e-a3e62fedca4d_social.png?v=16-04-2021">
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="630" />
    
        <link rel="canonical" href="https://www.wikifolio.com/de/ch/w/wfeursolar" />

        <link rel="alternate" href="https://www.wikifolio.com/de/at/w/wfeursolar" hreflang="de-at" />
        <link rel="alternate" href="https://www.wikifolio.com/de/ch/w/wfeursolar" hreflang="de-ch" />
        <link rel="alternate" href="https://www.wikifolio.com/de/de/w/wfeursolar" hreflang="de-de" />
        <link rel="alternate" href="https://www.wikifolio.com/en/int/w/wfeursolar" hreflang="en" />

    <title>Photovoltaik Europa | wikifolio.com</title>

    <!-- Icons -->
    <link rel="shortcut icon" href="/Content/Images/wikifolio_favicon.ico?v=2.130.1.0" />
    <link rel="icon" sizes="192x192" href="/Content/Images/icons/android-home-icon.png?v=FZ5VZlOZ-lVVcq5FHQ2vQA2" />
    <link rel="apple-touch-icon" href="/Content/Images/icons/touch-icon-iphone.png?v=IO30f4m8lbYeAAlgsAJESQ2">
    <link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/icons/touch-icon-ipad.png?v=ApQNGvkQbCLPh_rdjss2Lw2">
    <link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/icons/touch-icon-iphone-retina.png?v=yAkjTgtQ0FnUZuaTfoCuqA2">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/icons/touch-icon-ipad-retina.png?v=Etj5CHASQ1ncfd-5VeCNpw2">
    <link rel="search" type="application/opensearchdescription+xml" title="Wikifolio" href="/umbraco/surface/opensearch/getxml" />


        <link rel="preconnect" href="https://wikifolio-cdn.azureedge.net" />
        <link rel="preconnect" href="https://wikifolio.blob.core.windows.net" />
        <link rel="preconnect" href="https://wikifolio.imgix.net" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://wwww.google.com" />

    <link rel='stylesheet'  href='https://wikifolio-cdn.azureedge.net/prod/assets/wikifolio.css?v=2.130.1-CI40'>

    <link rel='stylesheet'  href='https://wikifolio-cdn.azureedge.net/prod/assets/wf-detail-css.css?v=2.130.1-CI40'>
    <script src='/bundles/scripts/wikifolio?v=61Jp0kIZeDyFTPn47RxqD2iywyC7V38jypEikIAzjSE1' defer></script>

    <script id='commonScript' src='https://wikifolio-cdn.azureedge.net/prod/assets/commons.bundle.js?v=2.130.1-CI40' defer></script>
    

    


    


</head>
<body class="js-nav--openable js-search--openable">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG63CJ" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
    <div class="js-spritesheets"></div>
    <div id="top"></div>
    <div id="page-content" class="">



<header class="c-header js-header js-nav--openable">
    <div class="c-header__container">
        <a class="c-header__logo-link gtm-logo" href="/de/ch/home" aria-label="wikifolio Financial Technologies">
            <svg class="c-header__logo">
                <use xlink:href="#icon-wf-logo"/>
            </svg>
        </a>
        <div class="c-header__sm-btn">
            <button class="c-btn-no-animation js-search-toggler gtm-header-action__search" aria-controls="root-header-search" aria-expanded="false" aria-label="Suchfeld &#246;ffnen" type="button">
                <svg class="c-btn-no-animation__icon">
                    <use xlink:href="#icon-loupe"/>
                </svg>
            </button>
            <button class="c-btn-no-animation u-ml-1 js-mobile-menu gtm-header-action__burger" aria-controls="root-nav-menu-sm" aria-expanded="false" aria-label="Benutzermen&#252; &#246;ffnen" type="button" data-open-label="Benutzermen&#252; &#246;ffnen" data-close-label="Benutzermen&#252; schlie&#223;en">
                <span class="c-btn-no-animation__icon c-hamburger js-nav--openable">
                    <span class="c-hamburger__bar"></span>
                    <span class="c-hamburger__bar"></span>
                    <span class="c-hamburger__bar"></span>
                </span>
            </button>
        </div>
        <nav class="c-header__menu js-header__menu">
            
<ul class="c-nav-menu " role="menubar">
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/de/ch/wie-investieren/so-funktioniert-wikifolio">
                <span class="c-nav-menu__link-text">
                    So funktioniert&#39;s
                </span>
            </a>
        </li>
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            aria-haspopup=&quot;true&quot;
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/de/ch/alle-wikifolios/uebersicht">
                <span class="c-nav-menu__link-text">
                    wikifolios
                        <svg class="c-nav-menu__link-icon c-caret c-caret--sm u-c-green u-ml-1">
                            <use xlink:href="#icon-caret-new"></use>
                        </svg>
                </span>
            </a>
                <ul class="c-nav-menu c-nav-menu--sub" role="menu">

                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/ch/alle-wikifolios/uebersicht">
                                <span class="c-nav-menu__link-text">entdecken</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/ch/alle-wikifolios/suche">
                                <span class="c-nav-menu__link-text">suchen</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/ch/alle-wikifolios/uebersicht/vergleich">
                                <span class="c-nav-menu__link-text">vergleichen</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            aria-haspopup=&quot;true&quot;
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/de/ch/hilfe">
                <span class="c-nav-menu__link-text">
                    FAQs
                        <svg class="c-nav-menu__link-icon c-caret c-caret--sm u-c-green u-ml-1">
                            <use xlink:href="#icon-caret-new"></use>
                        </svg>
                </span>
            </a>
                <ul class="c-nav-menu c-nav-menu--sub" role="menu">

                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/ch/hilfe/faq">
                                <span class="c-nav-menu__link-text">FAQs</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/ch/hilfe/tutorials-anleger">
                                <span class="c-nav-menu__link-text">Tutorials f&#252;r Anleger</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/ch/hilfe/tutorials-trader">
                                <span class="c-nav-menu__link-text">Tutorials f&#252;r Trader</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/de/ch/blog">
                <span class="c-nav-menu__link-text">
                    Blog
                </span>
            </a>
        </li>
</ul>

        </nav>
        <div class="c-header__action hidden-xs hidden-sm">
            <div class="c-header-action">
    <button class="c-btn c-btn-link c-btn-link--grey-fossil hidden-lg js-search-toggler gtm-header-action__search" aria-controls="root-header-search" aria-expanded="false" aria-label="Suchfeld &#246;ffnen" type="button">
        <svg class="c-btn__icon">
            <use xlink:href="#icon-loupe"></use>
        </svg>
    </button>
    <div id="root-search-autocomplete" class="c-header-action__visible-search hidden-md" data-placeholder="Suche" data-hintplaceholder=""></div>
    <div>
<button class="c-btn c-btn-link c-btn-link--grey-fossil js-login-button u-ml-3 gtm-nav-menu__login">
    <span class="c-btn__label">
        Login
    </span>
</button>
<a class="c-btn c-btn-full c-btn-full--green u-ml-2 gtm-nav-menu__link" href="/de/ch/account/registrierung">
    <span class="c-btn__label">
        Registrieren
    </span>
</a>
    </div>
</div>

        </div>
    </div>
    <div id="root-header-search" class="c-header-search js-search--openable">
    <div id="root-search" class="u-fx-grow"></div>
    <button class="c-btn c-btn--lg c-btn-hidden c-btn-hidden--green u-mlr-0 hidden-md hidden-lg u-fx-no-shrink js-search-toggler" aria-controls="root-header-search" aria-expanded="false">
        <span class="c-btn__label">Abbrechen</span>
    </button>
    <div class="visible-md-block c-header-search__link">
        <a class="c-arrow-link c-arrow-link--green u-fw-sb" href="/de/ch/alle-wikifolios/suche">
            <span class="c-arrow-link__text">Alle wikifolios</span>
            <span class="c-arrow-link__icon">
                <svg class="u-arrow-circle u-arrow-circle--stroke">
                    <use xlink:href="#icon-arrow-circle"></use>
                </svg>
            </span>
        </a>
    </div>
    <button class="c-btn c-btn-hidden c-btn-hidden--grey-ash u-mlr-0 visible-md-block u-fx-no-shrink js-search-toggler" aria-label="Abbrechen" aria-controls="root-header-search" aria-expanded="false">
        <svg class="c-btn__icon">
            <use xlink:href="#icon-cross"/>
        </svg>
    </button>
</div>

</header>

<div class="c-nav-overlay js-nav--openable" id="root-nav-menu-sm">
    <div class="c-nav-overlay__menu js-header__menu-sm">
        
<ul class="c-nav-menu-sm js-nav--openable" role="menubar">
        <li
            class="c-nav-menu-sm__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/de/ch/wie-investieren/so-funktioniert-wikifolio">
                <span class="c-nav-menu-sm__link-text">
                    So funktioniert&#39;s
                </span>
            </a>
        </li>
        <li
            class="c-nav-menu-sm__item "
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/de/ch/alle-wikifolios/uebersicht">
                <span class="c-nav-menu-sm__link-text">
                    wikifolios
                </span>
            </a>
                <ul class="c-nav-menu-sm c-nav-menu-sm--sub" role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/ch/alle-wikifolios/uebersicht">
                                <span class="c-nav-menu-sm__link-text">entdecken</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/ch/alle-wikifolios/suche">
                                <span class="c-nav-menu-sm__link-text">suchen</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/ch/alle-wikifolios/uebersicht/vergleich">
                                <span class="c-nav-menu-sm__link-text">vergleichen</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu-sm__item "
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/de/ch/hilfe">
                <span class="c-nav-menu-sm__link-text">
                    FAQs
                </span>
            </a>
                <ul class="c-nav-menu-sm c-nav-menu-sm--sub" role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/ch/hilfe/faq">
                                <span class="c-nav-menu-sm__link-text">FAQs</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/ch/hilfe/tutorials-anleger">
                                <span class="c-nav-menu-sm__link-text">Tutorials f&#252;r Anleger</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/ch/hilfe/tutorials-trader">
                                <span class="c-nav-menu-sm__link-text">Tutorials f&#252;r Trader</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu-sm__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/de/ch/blog">
                <span class="c-nav-menu-sm__link-text">
                    Blog
                </span>
            </a>
        </li>
</ul>

    </div>
    <div class="c-nav-overlay__footer">
            <button class="c-btn c-btn--lg c-btn--full-width c-btn-ghost c-btn-ghost--green c-nav-overlay__footer-btn js-login-button gtm-nav-menu__login">
                <span class="c-btn__label">Login</span>
            </button>
            <a href="/de/ch/account/registrierung" class="c-btn c-btn--lg c-btn--full-width c-btn-full c-btn-full--green c-nav-overlay__footer-btn gtm-nav-menu__link">
                <span class="c-btn__label">Registrieren</span>
            </a>
    </div>
</div>

<div class="c-search-overlay js-search--openable">
    <div class="text-center">
        <a href="/de/ch/alle-wikifolios/suche" class="c-btn c-btn-full c-btn-full--green">
            <span class="c-btn__label">Alle wikifolios</span>
        </a>
    </div>
</div>



        <main class="o-content   ">
            <div class="js-toast__area"></div>
            <div class="js-comparer-msg c-comparer-msg
                 
                 
                 c-comparer-msg--closed">
            </div>
            

<section class="c-wfdetail">

    <div class="container c-wfdetail__top-container">
        <div class="c-wf-top-area-layout">

            <div class="c-wf-top-area-layout__headline">
                <div class="c-wf-head">
    <div class="u-fx u-mb-4">
        <h1 class="c-wf-head__title">
            <svg class="c-wf-head__title-icon"><use xlink:href="#icon-wf" /></svg>
            <span class="c-wf-head__title-text">Photovoltaik Europa</span>
        </h1>
        <div class="c-wf-head__edit-share">
                            <div class="js-wf-head__share u-ml-1"></div>
        </div>
    </div>
    <div>
        <div class="c-wf-head__trader-action-wrapper">
            <div class="c-wf-head__trader-company-logo-wrapper">
                <div class="c-wf-head__trader-wrapper">
                    <div class="c-trader">
        <svg class="c-trader__icon">
            <use xlink:href="#icon-avatar-big"></use>
        </svg>
    <div class="c-trader__name-wrapper">
                <div class="u-fx u-fx-v--center">
                    <a href="/de/ch/p/dertechniker" class="c-trader__name u-fw-b gtm-profile-link">Bernd Krause</a>
                </div>
                <div class="c-trader__name">DerTechniker</div>
    </div>
</div>
                </div>
            </div>
            <div class="c-wf-head__action">
                        <div class="c-wf-head__action-btn js-comparer-btn" data-wf-name="wfEURSOLAR">
                            
                        </div>
            </div>
        </div>
        <div class="u-fx u-fx-wrap">
            <div class="c-wf-head__login-info">
<span>
    Letzter Login: <span class="js-date" data-date="2021-04-16T20:17:55.3470000Z">16.04.2021</span>
</span>            </div>
            <div class="c-wf-head__badge">
                


<div class="c-status-icon-wrapper c-wfdetail__icons-item"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Publiziert</div>" >
    <svg class="c-status-icon  c-status-icon--blue" style="background:; fill:">
        <use xlink:href="#icon-published-wikifolio" />
    </svg>
</div>



            </div>
        </div>
    </div>
</div>

            </div>

            <aside class="c-wf-top-area-layout__certificate-area">
<section class="c-certificate js-certificate">
    <div class="c-certificate__wrapper">
<section class="c-certificate__price-wrapper">
    <div class="c-certificate__label">Kalkulatorische Kurse</div>
    <div class="js-certificate__ticking">
        <div class="c-certificate__price">
            <div class="c-certificate__price-sell js-certificate-buysell">
                <div class="c-certificate__price-value js-certificate__sell">-</div>
                <div class="c-certificate__price-label">Verkauf</div>
            </div>
            <div class="c-certificate__price-buy js-certificate-buysell">
                <div class="c-certificate__price-value js-certificate__buy">-</div>
                <div class="c-certificate__price-label">Kauf</div>
            </div>
            <div class="c-certificate__price-mid js-certificate-mid">
                <div class="c-certificate__price-value js-certificate__mid">-</div>
                <div class="c-certificate__price-label">Mittelkurs</div>
            </div>
        </div>
        <div class="c-certificate__price-note">
            <span class="js-certificate__price-note"></span>&nbsp;&#183; in&nbsp;
            <span class="js-certificate__price-currency"></span>
            <div class="c-info__icon c-certificate__price-note--invisible js-certificate__price-warning"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class=' wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Es handelt sich um umgerechnete Kurse, die möglicherweise vom tatsächlich zu bezahlenden Preis abweichen.</div>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </div>
        </div>
    </div>
    <div class="c-certificate__not-ticking js-certificate__not-ticking" data-text="F&#252;r dieses wikifolio-Zertifikat kann derzeit kein Preis berechnet werden, da f&#252;r einen oder mehrere Positionen im Portfolio kein Preis verf&#252;gbar ist. Welche Positionen betroffen sind, sehen Sie im Bereich &quot;Portfolio&quot;."></div>
</section>
<section class="c-certificate__info">
    <div class="u-ta-r visible-xs-block u-plr-2 u-mtb-1">
        <button class="c-btn c-btn-hidden c-btn-hidden--white-on-green js-certificate__toggle">
            <span class="c-btn__label">Details anzeigen</span>
            <svg class="c-btn__icon c-caret u-ml-0"><use xlink:href="#icon-caret"/></svg>
        </button>
    </div>
    <table class="c-certificate__key-table  c-certificate__key-table--stripe-odd c-certificate__elem--more">
        <tbody>
            <tr class="c-certificate__key">
                <td class="c-certificate__key-label">Zertifikategeb&#252;hr p.a.</td>
                <td class="c-certificate__key-value">
                    0,95 %
                    <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Die wikifolio-Zertifikategebühr beträgt 0,95 Prozent p.a. und berechnet sich im wikifolio tagesgenau. Berechnungsgrundlage sind die Bestandteile des wikifolios. Diese sind das virtuelle Barvermögen sowie die zu Tagesschlusskursen von Lang &amp; Schwarz (Geldkurs, ca. 23:00 Uhr) bewerteten virtuellen Bestände im wikifolio.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/de/ch/hilfe/tutorials-anleger/zertifikat-investieren/wikifolio-gebuehren'>mehr erfahren   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                        <svg><use xlink:href="#icon-tooltip" /></svg>
                    </div>
                </td>
            </tr>
            <tr class="c-certificate__key">
                <td class="c-certificate__key-label">Performancegeb&#252;hr</td>
                <td class="c-certificate__key-value">
                    10 %
                    <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Die wikifolio-Performancegebühr wird durch den Trader vorgeschlagen und einvernehmlich mit wikifolio.com und Lang &amp; Schwarz festgelegt. Sie liegt bei klassischen wikifolios zwischen 5 und 30 Prozent des erzielten Erfolges im wikifolio und fällt nur bei Erreichen einer neuen High Watermark (neuer Jahreshöchststand) im wikifolio an.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/de/ch/hilfe/tutorials-anleger/zertifikat-investieren/wikifolio-gebuehren'>mehr erfahren   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                        <svg><use xlink:href="#icon-tooltip" /></svg>
                    </div>
                </td>
            </tr>
        </tbody>
    </table>
    <p class="c-certificate__prebook-message c-certificate__elem--more">Bevor das wikifolio investierbar wird, m&#252;ssen folgende Kriterien erf&#252;llt sein:</p>
    <div class="js-emission-requirements c-certificate__elem--more"></div>
        <p class="c-certificate__prebook-operational c-certificate__elem--more js-certificate-prebook-message" data-message=""></p>
            <div class="u-flex--spacer c-certificate__elem--more u-flex--spacer-4"></div>
        <section class="c-prebook-box js-prebook-box ">
            <div class="c-prebook-box__open">
                <header class="c-prebook-box__header">
                    <div class="c-prebook-box__title">wikifolio vormerken</div>
                    <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class=' wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Bevor ein neu veröffentlichtes wikifolio durch das Auflegen eines wikifolio-Zertifikats investierbar werden kann, müssen sich zunächst mindestens zehn Interessenten finden, die bereit wären, in Summe CHF 2.500 zu investieren und es muss eine Frist von 21 Tagen abgelaufen sein.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/de/ch/hilfe/faq/social-trading/wikifolio-vormerkungen'>Details   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                        <svg><use xlink:href="#icon-tooltip" /></svg>
                    </div>
                </header>
                <div class="c-prebook-box__invest">
                    <div class="c-prebook-box__text">Ich w&#252;rde folgenden Betrag investieren:</div>
                    <div class="c-prebook-box__value js-prebook-box__value">CHF 100</div>
                </div>
                <div class="c-prebook-box__slider js-prebook-box__slider"></div>
                    <button class="c-button c-button--block js-login-button" href="/de/ch/w/wfeursolar">
                        <div class="c-spinner__wrapper js-loading-spinner">
                            <svg class="c-spinner__icon c-spinner__icon--small"><use xlink:href="#icon-loading" /></svg>
                        </div>
                        <div class="js-loading-label">Vormerken &amp; auf Watchlist</div>
                    </button>
            </div>
            <div class="c-prebook-box__done">
                <div class="c-prebook-box__done-header">Sie haben dieses wikifolio vorgemerkt.</div>
                <div class="c-prebook-box__done-text">Wir senden Ihnen einen E-Mail, sobald das wikifolio investierbar ist.</div>
                <button class="c-button c-button--block c-prebook-box__done-cancel js-prebook-box__cancel">
                    <div class="c-spinner__wrapper js-loading-spinner">
                        <svg class="c-spinner__icon c-spinner__icon--small"><use xlink:href="#icon-loading" /></svg>
                    </div>
                    <div class="js-loading-label">Vormerkung entfernen</div>
                </button>
            </div>
        </section>
</section>    </div>
</section>
            </aside>

            <div class="c-wf-top-area-layout__detail">
                <section class="c-wfdetail__ranking">
                    <div class="c-wfdetail__ranking-box c-ranking-box c-ranking-box--large">

                        

<div class="c-headline c-ranking-box__title c-headline--sm">
    <h2 class="c-headline__text">
        Performance
    </h2>
</div>
                        <div class="c-ranking-box__inner">
                            <ul class="c-ranking-box__values">
                                <li class="c-ranking-item u-positive">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">+0,7 %</div>
        <div class="c-ranking-item__label">
            seit 15.04.2021
        </div>
    </div>
</li>

                                <li class="c-ranking-item ">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">-</div>
        <div class="c-ranking-item__label">
            1 Jahr
        </div>
    </div>
</li>

                                <li class="c-ranking-item ">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">-</div>
        <div class="c-ranking-item__label">
            &#216;-Performance pro Jahr
        </div>
    </div>
</li>

                            </ul>
                        </div>
                        <span class="c-ranking-box__label-fee u-fs-xs-l">
                            S&#228;mtliche Geb&#252;hren bereits abgezogen
                        </span>
                    </div>
                    <div class="c-wfdetail__ranking-box c-ranking-box c-ranking-box--small">
                        

<div class="c-headline c-ranking-box__title c-headline--sm">
    <h2 class="c-headline__text">
        Risiko
    </h2>
</div>
                        <div class="c-ranking-box__inner">
                            <ul class="c-ranking-box__values">
                                <li class="c-ranking-item ">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">-0,8 %</div>
        <div class="c-ranking-item__label">
            Max Verlust (bisher)
                <div class="c-info__icon c-info__icon--sm"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Maximaler Verlust (bisher), oft auch 'Maximum Drawdown' genannt, stellt den maximalen kumulierten Verlust seit Erstellung eines wikifolios dar. Vereinfacht dargestellt, berechnet sich der Wert folgendermaßen: (Kurstief x 100 / davor erreichter Höchstkurs) - 100. <br /> <br />Dieser Wert wird einmal pro Tag neu berechnet.</div>" >
                    <svg><use xlink:href="#icon-tooltip" /></svg>
                </div>
        </div>
    </div>
</li>

                                <li class="c-ranking-item">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">
<span class="c-risk-factor c-risk-factor--high">
    <span class="c-risk-factor__scale">
            <span class="c-risk-factor__tick"></span>
            <span class="c-risk-factor__tick"></span>
            <span class="c-risk-factor__tick"></span>
            <span class="c-risk-factor__tick"></span>
            <span class="c-risk-factor__tick"></span>
    </span>
    0,95<span class="c-risk-factor__symbol">&times;</span>
</span>
        </div>
        <div class="c-ranking-item__label">
            Risiko-Faktor
            <div class="c-info__icon c-info__icon--sm"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'><span>Der Risiko-Faktor zeigt das Kursschwankungsrisiko im Verhältnis zu einer durchschnittlichen Eurostoxx 50 Aktie. Dach- und Derivate-wikifolios sind von der Berechnung ausgeschlossen.</span></div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/de/ch/hilfe/faq/wikifolios-suchen/risikofaktor'>Details   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </div>
        </div>
    </div>
</li>
                            </ul>
                        </div>
                    </div>
                </section>
                <div class="c-wfdetail__graphics js-tabs" data-tabs-item="c-wfdetail__graphics-item" data-tabs-panel="c-wfdetail__graphics-panel">
                            <div class="c-wfdetail__graphics-overlay">
                                <picture>
                                    <source srcset="/Content/Images/detail/mob-hidden-cnt.png" media="(max-width: 767px)">
                                    <source srcset="/Content/Images/detail/tab-hidden-cnt.png" media="(max-width: 991px)">
                                    <source srcset="/Content/Images/detail/db-md-hidden-cnt.png" media="(max-width: 1199px)">
                                    <img src="/Content/Images/detail/db-hidden-cnt.png" class="c-img-card" alt="Inhalte nach Login">
                                </picture>
                                <div class="u-fx u-fx--center u-fullsize">
                                    <div class="c-teaser__content">
                                        <figure class="c-icon__wrap c-icon__wrap--tabs">
                                            <svg class="c-icon c-icon--medium">
                                                <use xlink:href="#icon-hidden-content" />
                                            </svg>
                                        </figure>
                                        <h2 class="c-teaser__heading">Sie wollen Zugang zu allen Infos?</h2>
                                        <p class="c-teaser__message">Um das aktuelle Portfolio dieses wikifolios, den wikiolio-Chart und den Nachhaltigkeits-Score zu sehen, registrieren Sie sich jetzt - v&#246;llig kostenlos.</p>
                                        <a class="c-btn c-btn-full c-btn-full--green u-mr-1" href="/de/ch/account/registrierung" target="_self">
                                            <span class="c-btn__label">Registrieren</span>
                                        </a>
                                        <a class="c-btn c-btn-ghost c-btn-ghost--grey js-login-button" href="/de/ch/w/wfeursolar">
                                            <span class="c-btn__label">Login</span>
                                        </a>
                                    </div>
                                </div>
                            </div>


                </div>
            </div>
        </div>
    </div>
<div class="container c-wfactivities__container">
    <section class="c-wfactivities u-scroller-xs js-scroller">
        <ul class="c-wfactivities__list u-scroller-xs__wrapper js-scroller__wrapper">

                <li class="c-wfactivities__item u-scroller-xs__slide">
                    

<div class="c-headline c-wfactivities__header c-headline--sm">
    <h3 class="c-headline__text">
        Letzte Ereignisse im wikifolio
    </h3>
</div>
                    <a class="c-wfactivities__card c-wfactivities__hover-card c-link js-tab__anchor-link" href="#tab-idea" data-anchor-href="comments-section">
                        <div class="c-wfactivities__trade-title">
                            Kommentar
                            <span class="c-wfactivities__date">16.04.2021 um 21:41</span>
                        </div>
                        <div class="c-wfactivities__message-content dot ">
                            Meyer Burger arbeitet derzeit mit Hochdruck am Aufbau seiner Produktionen in Deutschland. In Bitterfeld will das Schweizer Unternehmen k&#252;nftig seine&#160;Heterojunction-Solarzellen fertigen und im s&#228;chsischen Freiberg sollen die passenden Hochleistungsmodule hergestellt werden.
                        </div>
                    </a>
                </li>




<li class="c-wfactivities__item c-wfactivities__item--nohead u-scroller-xs__slide">
    <a class="c-wfactivities__card c-wfactivities__hover-card c-wfactivities__hover-card c-link js-tab__anchor-link c-card"
       href=#tab-history data-anchor-href="content-section">
        <div class="c-wfactivities__trade-title c-wfactivities__trade-title--buy">
            Wertpapierkauf

            <span class="c-wfactivities__date">
                15.04.2021 um 20:06
        </span>
    </div>
    <div class="c-wfactivities__underlying">7C SOLARPARKEN AG</div>
    <div class="c-wfactivities__isin">DE000A11QW68</div>
    <div class="c-wfactivities__trade-detail">
        <span class="c-wfactivities__trade-item">
            <span class="c-wfactivities__trade-label">
                Kurs

            </span>
            <span class="c-wfactivities__trade-value">
EUR
                4,040
            </span>
        </span>
            <span class="c-wfactivities__trade-item">
                <span class="c-wfactivities__trade-label"
                       data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class=' wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Gewichtung</div>" >
                    <svg class="c-wfactivities__trade-icon">
                        <use xlink:href="#icon-portion" />
                    </svg>
                </span>
                <span class="c-wfactivities__trade-value">&lt;0,1 %</span>
            </span>
    </div>
</a>
</li>

    <li class="c-wfactivities__item c-wfactivities__item--empty c-wfactivities__item--nohead u-scroller-xs__slide">
        <div class="c-wfactivities__card c-wfactivities__hover-card">
            <svg class="c-wfactivities__empty-icon c-wfactivities__empty-icon--sell"><use xlink:href="#icon-activity-empty" /></svg>
            <div class="c-wfactivities__empty-text">Noch keine Verk&#228;ufe vorhanden</div>
        </div>
    </li>
        </ul>
        <div class="js-scroller__indicators u-scroller-xs__indicators u-mt-3" aria-hidden="true">
            <a class="u-scroller-xs__indicator"></a>
            <a class="u-scroller-xs__indicator"></a>
            <a class="u-scroller-xs__indicator"></a>
        </div>
    </section>
</div>




    <section class="" name="content-section">
        <div class="js-tabs" data-tabs-item="c-wfdetail__tab">
            <nav class="c-wfdetail__tabs">
                <ul class="c-wfdetail__tabs-list">
                    <li class="c-wfdetail__tab c-wfdetail__tab--active">
                        <a href="#tab-idea" data-anchor-href="content-section" class="js-tab__link c-wfdetail__tab-link gtm-wikifoliodetail-tab">
                            <svg class="c-wfdetail__tab-icon"><use xlink:href="#icon-idea" /></svg>
                            <div class="c-wfdetail__tab-label">Handelsidee</div>
                        </a>
                    </li>
                    <li class="c-wfdetail__tab">
                        <a href="#tab-portfolio" data-anchor-href="content-section" class="js-tab__link c-wfdetail__tab-link gtm-wikifoliodetail-tab" data-lazy="detail-portfolio">
                            <svg class="c-wfdetail__tab-icon"><use xlink:href="#icon-portfolio" /></svg>
                            <div class="c-wfdetail__tab-label">Portfolio</div>
                        </a>
                    </li>
                    <li class="c-wfdetail__tab">
                        <a href="#tab-analysis" data-anchor-href="content-section" class="js-tab__link c-wfdetail__tab-link gtm-wikifoliodetail-tab" data-lazy="detail-analysis">
                            <svg class="c-wfdetail__tab-icon"><use xlink:href="#icon-analysis" /></svg>
                            <div class="c-wfdetail__tab-label">Analyse</div>
                        </a>
                    </li>
                    <li class="c-wfdetail__tab">
                        <a href="#tab-history" data-anchor-href="content-section" class="js-tab__link c-wfdetail__tab-link gtm-wikifoliodetail-tab" data-lazy="detail-tradehistory">
                            <svg class="c-wfdetail__tab-icon"><use xlink:href="#icon-history" /></svg>
                            <div class="c-wfdetail__tab-label">Trades</div>
                        </a>
                    </li>
                </ul>
                <div class="c-wfdetail__tab-divider"></div>
            </nav>
            <div class="c-wfdetail__tab-content-wrapper">
                <div id="tab-idea" class="js-tab c-wfdetail__tab-content c-wfdetail__tab-content--active c-wfdetail__tab-idea">
                    <div class="container c-wfdetail__tab-content-inner">
                        <div class="c-wfdetail__tab-section-wrapper">
                            <div class="c-wfdetail__tab-section--horizontal">
                                <div class="c-wfdetail__tab-section--vertical">
                                    <section class="c-tradeidea">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Handelsidee
    </h2>
</div>
                                        <div class="c-tradeidea__content js-tradeidea__content js-dotdotdot__text">

                                            Im Zuge eines potenziellen Photovoltaikbooms in Europa sind die enthaltenen Unternehmen in der europäischen Photovoltaikbranche tätig. Es soll versucht werden die Unternehmen im Portfolio nach Marktkapitalisierung aufzuteilen. Beschäftigt sich ein Unternehmen neben Photovoltaik auch in anderen Bereichen wie bspw. Windkraft soll versucht werden, nur den prozentualen Anteil des Photovoltaikbereichs bei der Marktkapitalisierung zu berücksichtigen. In nicht näher spezifizierten Abständen soll eine Überprüfung der Aufteilung stattfinden, falls meiner Meinung nach Bedarf besteht soll sodann eine Neuaufteilung nach Marktkapitalisierung durchgeführt werden. Eine Neuaufteilung soll auch bei Neuaufnahmen von Titeln erfolgen. Der Anlagehorizont soll langfristig und nach dem Prinzip "buy and hold" sein. Das Anlageuniversum soll sich rein auf Aktien beschränken: ETF, Fonds, Anlagezertifikate und Hebelprodukte sollen nicht genutzt werden, das ist soweit in den Einstellungen von diesem Wikifolio ausgeschlossen. Small Caps und Micro Caps - also Unternehmen mit geringer Marktkapitalisierung im Bereich der "Penny Stocks" - können ebenfalls enthalten sein um möglichst den gesamten Bereich der Photovoltaikbranche in Europa abzudecken. Eine spezifische Anzahl an Aktien soll es nicht geben. Die Bedingung für die potenzielle Aufnahme eines Titels: das Unternehmen soll zum Teil oder in Gänze in der europäischen Photovoltaikbranche aktiv sein. Somit können auch Unternehmen Enthalten sein, welche sich unter Umständen auch in anderen Branchen oder anderen Regionen außerhalb Europas engagieren. Als Entscheidungsfindung soll die die fundamentale Analyse und sonstige Analyse angewandt werden.
                                            <span class="c-tradeidea__show-more js-dotdotdot__show-more">mehr anzeigen</span>
                                        </div>
                                        <div class="c-tradeidea__content js-tradeidea__content" style="display: none"></div>
                                    </section>
                                </div>
                                <div class="c-wfdetail__tab-section--vertical">
                                    

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Stammdaten
    </h2>
</div>
<table class="c-masterdata">
    <tbody>
        <tr class="c-masterdata__item">
            <td>
                <span>Symbol</span>
                <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Das Symbol ist eine vom wikifolio-Trader vergebene Kurzbezeichnung für ein wikifolio, die aus alphanummerischen Zeichen (A-Z, 0-9) besteht und stets mit WF beginnt.</div>" >
                    <svg>
                        <use xlink:href="#icon-tooltip" /></svg>
                </div>
            </td>
            <td class="u-ta-r">
                <span class="">WFEURSOLAR</span>
            </td>
        </tr>
        <tr class="c-masterdata__item">
            <td>
                <span>Erstellungsdatum</span>
                <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Tag der Erstellung dieses wikifolios durch den wikifolio-Trader.</div>" >
                    <svg>
                        <use xlink:href="#icon-tooltip" /></svg>
                </div>
            </td>
            <td class="u-ta-r">
                <span class="">15.04.2021</span>
            </td>
        </tr>
        <tr class="c-masterdata__item">
            <td>
                <span>Indexstand</span>
            </td>
            <td class="u-ta-r">
                <span class="js-masterdata__index-level "></span>
            </td>
        </tr>
            <tr class="c-masterdata__item">
                <td>
                    <span>High Watermark</span>
                    <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Das High Watermark markiert den aktuellen Höchststand des wikifolios innerhalb eines Kalenderjahres und dient zur Berechnung der Performancegebühr.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/de/ch/hilfe/tutorials-anleger/zertifikat-investieren/wikifolio-gebuehren'>mehr erfahren   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                        <svg>
                            <use xlink:href="#icon-tooltip" /></svg>
                    </div>
                </td>
                <td class="u-ta-r">
                    <span class="">100,0</span>
                </td>
            </tr>
    </tbody>
</table>
                                </div>
                                <div class="c-wfdetail__tab-section--vertical">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Regeln
            <span class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Der Trader dieses wikifolios hat sich dazu entschieden folgende Regeln bei der Umsetzung dieses wikifolios zu berücksichtigen. Alle aktiven Regeln verstehen sich als technische Einschränkungen und müssen somit vom Trader eingehalten werden.</div>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </span>
    </h2>
</div>
                                    <section class="js-wfwhitelist__list">
                                    </section>
                                </div>
                            </div>
                            <div class="c-wfdetail__tab-section--horizontal">
                                <div class="c-wfdetail__tab-section--vertical">
                                    <section class="js-wftags clearfix">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Auszeichnungen
            <span class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>wikifolio-Auszeichnungen beschreiben bisherige Eigenschaften von wikifolios und werden in der Regel täglich neu berechnet. wikifolios können jederzeit Auszeichnungen verlieren oder auch neue erhalten.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/de/ch/hilfe/tutorials-anleger/wikifolio-finden/wikifolio-auszeichnungen'>Details   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </span>
    </h2>
</div>
                                        <div class="js-tag c-tag c-tag__wfdetail c-tag__placeholder c-tag--grey"></div>
                                        <div class="js-tag c-tag c-tag__wfdetail c-tag__placeholder c-tag--grey"></div>
                                        <div class="js-tag c-tag c-tag__wfdetail c-tag__placeholder c-tag--grey"></div>
                                        <div class="js-wftags__list"></div>
                                    </section>
                                </div>
                                <div class="c-wfdetail__tab-section--vertical">
                                    <section class="c-wfuniverse">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Anlageuniversum
            <span class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Der Trader jedes wikifolios kann sein Handeln auf bestimmte Werte des wikifolio Anlageuniversums einschränken. Das Anlageuniversum wird im Zuge des Emissionsprozess (Wechsel auf Status 'Investierbar') fixiert und kann anschließend nicht mehr geändert werden.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/de/ch/hilfe/faq/wikifolio-erstellen/werte-anlageuniversum'>Das Anlageuniversum   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </span>
    </h2>
</div>

                                        <div class="c-wfuniverse__item c-wfuniverse__item--placeholder js-wfuniverse__item">
                                            <div class="c-wfuniverse__group c-wfuniverse__group--disabled">
                                                <div class="c-wfuniverse__title"></div>
                                                <div class="c-wfuniverse__count"><svg class="u-caret c-wfuniverse__caret"><use xlink:href="#icon-caret" /></svg></div>
                                            </div>
                                        </div>
                                        <div class="js-wfuniverse__list"></div>
                                    </section>
                                </div>
                            </div>
                        </div>
                        <div class="c-wfdetail__tab-section-wrapper">
                            <section class="c-wfdetail__trader-area">
                                <section class="c-wftrader">
                                    

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Trader
    </h2>
</div>
                                    <div class="c-wftrader__trader-box">
                                        <svg class="c-wftrader__trader-icon"><use xlink:href="#icon-profile" /></svg>
                                        <div>
                                                <div class="c-wftrader__nickname-wrapper">
                                                    <a href="/de/ch/p/dertechniker" class="c-wftrader__nickname">DerTechniker</a>
                                                </div>
                                                    <div class="c-wftrader__name">Bernd Krause</div>
                                                <div class="c-wftrader__creation-date">Mitglied seit 05.11.2020</div>
                                        </div>
                                    </div>
                                        <div class="js-trader-wfs"></div>
                                        <div class="c-wftrader__link-container u-mt-4">
                                            <a href="/de/ch/p/dertechniker" class="c-wftrader__profile-link">
                                                <div class="c-wftrader__link-text">Zum Traderprofil</div>
                                                <div class="c-wftrader__link-icon"><svg class="u-arrow-circle" viewBox="0 0 16 16" width="16" height="16">
  <g fill="none" fill-rule="evenodd">
    <circle cx="8" cy="8" r="8" />
    <polyline stroke="#FFF" stroke-linecap="round" stroke-width="1.5" points="7 5 10 8 7 11"/>
  </g>
</svg>
</div>
                                            </a>
                                        </div>
                                </section>
                                    <section class="c-wfdecision">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Entscheidungsfindung
    </h2>
</div>
                                        <ul class="c-wfdecision__list">
                                                <li class="c-wfdecision__item">Fundamentale Analyse</li>
                                                <li class="c-wfdecision__item">Sonstige Analyse</li>
                                        </ul>
                                    </section>
                            </section>
                            <section id="comments-section" class="c-wfdetail__comments js-comments-section"></section>
                        </div>
                    </div>
                </div>
                <div id="tab-portfolio" class="js-tab c-wfdetail__tab-content c-wfdetail__tab-portfolio">
                    <div class="container">
                        <div class="js-portfolio-root c-portfolio--loading"></div>
                    </div>
                </div>
                <div id="tab-analysis" class="js-tab c-wfdetail__tab-content c-wfdetail__tab-analysis">
                    <div class="container">
                        <div class="js-analysis-root c-analysis-root c-analysis-root--loading"></div>
                    </div>
                </div>
                <div id="tab-history" class="js-tab c-wfdetail__tab-content c-wfdetail__tab-history">
                    <div class="container">
                        <div class="js-wfhistory-root c-wfhistory--loading"></div>
                    </div>
                </div>
            </div>
        </div>
    </section>
<section class="c-wfrelated container">
        <div class="c-wfrelated__section">
            

<div class="c-headline u-mb-3 c-headline--sm">
    <h3 class="c-headline__text">
        Top wikifolios
    </h3>
</div>
            <ul class="c-wfrelated__list">
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/de/ch/w/wf0hro2015">Nordstern</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/de/ch/w/wf00future">Megatrends</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/de/ch/w/wfitleader">IT Leader</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/de/ch/w/wf0trend3d">Calvet Research Bewertung&amp;Trends</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/de/ch/w/wf0stwtech">High-Tech Stock Picking</a>
                    </li>
            </ul>
        </div>
        <div class="c-wfrelated__section">
            

<div class="c-headline u-mb-3 c-headline--sm">
    <h3 class="c-headline__text">
        Jetzt investierbar
    </h3>
</div>
            <ul class="c-wfrelated__list">
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/de/ch/w/wf19195625">Schoepferische Zerstoerung</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/de/ch/w/wf12future">Megatrends Select</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/de/ch/w/wf00rgreen">Radical Green Invest</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/de/ch/w/wf0knaller">Aktienknaller im Reich der Mitte</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/de/ch/w/wfuelcell0">Wasserstoff-Dach</a>
                    </li>
            </ul>
        </div>
        <div class="c-wfrelated__section">
            

<div class="c-headline u-mb-3 c-headline--sm">
    <h3 class="c-headline__text">
        Weitere wikifolios
    </h3>
</div>
            <ul class="c-wfrelated__list">
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/de/ch/w/wf000vn007">VN - Dach</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/de/ch/w/wf1bitcoin">Bitcoin &amp; Blockchain Investments</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/de/ch/w/wffiimmode">Immo Rendite</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/de/ch/w/wf00dp2809">DP001HighChances</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/de/ch/w/wfphilowm0">Philotronicus ETF Welt Markt 100</a>
                    </li>
            </ul>
        </div>
</section>
</section>



        </main>
        <div class="js-wfmodal"></div>

            <footer class="o-footer">
    <div class="c-contact-footer">
        <div class="container">
            <div class="c-contact-footer__wrapper">
                <span class="c-contact-footer__description visible-lg">
                    Fragen? Besuchen Sie unsere Hilfe oder kontaktieren Sie uns:
                </span>
                <div class="c-contact-footer__link-wrapper">
                    <a class="c-contact-footer__contact c-contact-footer__link gtm-phone" href="tel:+41435080689">
                        <svg class="c-contact-footer__contact-icon"><use xlink:href="#icon-phone" /></svg>
                        <span class="c-contact-footer__contact-text">+41 (0) 435 080 689</span>
                    </a>
                    <a class="c-contact-footer__contact c-contact-footer__link gtm-contact__mail" href="mailto:service@wikifolio.com">
                        <svg class="c-contact-footer__contact-icon"><use xlink:href="#icon-mail" /></svg>
                        <span class="c-contact-footer__contact-text">service@wikifolio.com</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="c-footer">
        <div class="container">
            <div class="c-footer__wrapper">
                <a class="c-footer__logo gtm-logo" href="/" aria-label="wikifolio Financial Technologies">
                    <svg><use xlink:href="#icon-wf-logo" /></svg>
                </a>
                <div class="c-footer__link-wrapper--all">
                <div class="c-footer__link-wrapper--left">
                    <div class="c-footer__list-container c-footer__list-container--wikifolio">
                        <h4 class="c-footer__list-headline">
                            WIKIFOLIO
                        </h4>
                        <ul class="c-footer__list">
                                <li>
                                    <a class="c-footer__link" href="/de/ch/wie-investieren/so-funktioniert-wikifolio" target="_self">So funktioniert&#39;s</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/alle-wikifolios/uebersicht" target="_self">wikifolios entdecken</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/blog" target="_self">Blog</a>
                                </li>
                        </ul>
                    </div>
                    <div class="c-footer__list-container c-footer__list-container--help">
                        <h4 class="c-footer__list-headline">
                            HILFE
                        </h4>
                        <ul class="c-footer__list">
                                <li>
                                    <a class="c-footer__link" href="/de/ch/hilfe/faq" target="_self">FAQs</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/hilfe/tutorials-anleger" target="_self">Tutorials f&#252;r Anleger</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/hilfe/tutorials-trader" target="_self">Tutorials f&#252;r Trader</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/ch/kontakt" target="_self">Kontakt</a>
                                </li>
                        </ul>
                    </div>
                </div>
                    <div class="c-footer__link-wrapper--right">
                        <div class="c-footer__list-container">
                            <h4 class="c-footer__list-headline">
                                &#220;BER
                            </h4>
                            <ul class="c-footer__list">
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/jobs" target="_self">Jobs</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/unser-management" target="_self">Management</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/firmengeschichte" target="_self">Geschichte</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/vision" target="_self">Vision</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/presse" target="_self">Presse</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/ueber-wikifolio/partner" target="_self">Partner</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/ch/affiliate-partner">Affiliate Programm</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-footer__right">
                        <div class="c-footer__event-container">
                            <div class="c-footer__event-date">22.04.2021</div>
                            <a class="c-footer__event-title dot" href="/de/ch/events/webinar-onvista-20210421">Webinar-Highlight bei Onvista</a>
                            <a class="c-footer__all-events" href="/de/ch/events" target="_self">
                                <span class="c-footer__all-events-text">
                                    Alle Veranstaltungen
                                </span>
                                <span class="c-footer__all-events-icon">
                                    <svg class="u-arrow-circle" viewBox="0 0 16 16" width="16" height="16">
  <g fill="none" fill-rule="evenodd">
    <circle cx="8" cy="8" r="8" />
    <polyline stroke="#FFF" stroke-linecap="round" stroke-width="1.5" points="7 5 10 8 7 11"/>
  </g>
</svg>

                                </span>
                            </a>
                        </div>
                                            <div class="c-footer__icon-wrapper">
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.facebook.com/wikifolio" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Facebook">
                                <svg width="24" height="24"><use xlink:href="#icon-facebook"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://twitter.com/wikifolio" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Twitter">
                                <svg width="24" height="24"><use xlink:href="#icon-twitter"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.instagram.com/wikifolio/" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Instagram">
                                <svg width="24" height="24"><use xlink:href="#icon-instagram"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.youtube.com/user/wikifoliocom" target="_blank" rel="noreferrer noopener" aria-label="Abonniere uns auf Youtube">
                                <svg width="24" height="24"><use xlink:href="#icon-youtube"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.linkedin.com/company/2486880/" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf LinkedIn">
                                <svg width="24" height="24"><use xlink:href="#icon-linkedin"/></svg>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="c-bottom-footer">
            <div class="container">
                <div class="c-bottom-footer__wrapper">

                    <a class="c-bottom-footer__collateralization" href="/de/ch/hilfe/faq/geldanlage/wikifolio-zertifikate-besicherung" target="_self">
                        <span class="c-bottom-footer__collateralization-text">
                            wikifolio-Zertifikate sind besichert
                        </span>
                        <span class="c-bottom-footer__collateralization-icon">
                            <svg class="u-arrow-circle" viewBox="0 0 16 16" width="16" height="16">
  <g fill="none" fill-rule="evenodd">
    <circle cx="8" cy="8" r="8" />
    <polyline stroke="#FFF" stroke-linecap="round" stroke-width="1.5" points="7 5 10 8 7 11"/>
  </g>
</svg>

                        </span>
                    </a>
                </div>
            </div>
        <div class="container">
            <div class="c-bottom-footer__wrapper">
                <span class="c-bottom-footer__copyright">&#169; 2021 wikifolio Financial Technologies AG</span>
                <span class="c-bottom-footer__right">
                    <span class="c-bottom-footer__links">
                            <a class="c-bottom-footer__link" href="/de/ch/hilfe/tutorials-trader/rechtliches/agb" target="_self">AGB</a>
                            <a class="c-bottom-footer__link" href="/de/ch/impressum" target="_self">Impressum</a>
                            <a class="c-bottom-footer__link" href="/de/ch/disclaimer" target="_self">Disclaimer/Datenschutz</a>
                    </span>
                    <span class="c-bottom-footer__localization-modes">
                        <span class="c-bottom-footer__country">
                            <select class="c-bottom-footer__select pull-right selectpicker dropup c-bottom-footer__select--flex js-countrymode-select" data-dropup-auto="false" data-on-render-selected="ch">
                                    <option 
                                        data-country="de" data-language="de"
                                        value="de"
                                        data-content="<span class='c-bottom-footer__flag c-flag--de'></span>Deutschland">
                                        Deutschland
                                    </option>
                                    <option 
                                        data-country="at" data-language="de"
                                        value="at"
                                        data-content="<span class='c-bottom-footer__flag c-flag--at'></span>&#214;sterreich">
                                        &#214;sterreich
                                    </option>
                                    <option selected
                                        data-country="ch" data-language="de"
                                        value="ch"
                                        data-content="<span class='c-bottom-footer__flag c-flag--ch'></span>Schweiz">
                                        Schweiz
                                    </option>
                                    <option 
                                        data-country="int" data-language="en"
                                        value="int"
                                        data-content="<span class='c-bottom-footer__flag c-flag--int'></span>International (beta)">
                                        International (beta)
                                    </option>
                            </select>
                        </span>
                            <span class="c-bottom-footer__currency">
                                <select class="c-bottom-footer__select pull-right selectpicker dropup c-bottom-footer__select--flex js-currencymode-select" data-dropup-auto="false" data-on-render-selected="CHF">
                                        <option 
                                                data-currency="EUR"
                                                value="EUR"
                                                data-content="EUR">
                                                EUR
                                        </option>
                                        <option selected
                                                data-currency="CHF"
                                                value="CHF"
                                                data-content="CHF">
                                                CHF
                                        </option>
                                </select>
                            </span>
                    </span>
                </span>
            </div>
        </div>
    </div>

            </footer>
        <div>
            <div id="trade-dialog-container"></div>
        </div>

    </div>

    <script id="global-data" type="text/json">{"gtmData":{"userGtmId":"","gtmId":"GTM-WG63CJ","tlp":0,"clp":0,"remarketingGroup":57},"country":"ch","language":"de","currency":"CHF","disclaimer":null,"loggedIn":false,"userSegmentData":{"userSegment":0,"showUserSegment":false,"returnUrl":"/de/ch/dashboard"},"userData":null,"staticRoutes":{"watchlist":"/de/ch/watchlist/bearbeiten","watchlistPreLogin":"/de/ch/watchlist","riskReturnSearch":"/de/ch/alle-wikifolios/suche","myWikifolios":"/de/ch/meine-wikifolios","comparer":"/de/ch/alle-wikifolios/uebersicht/vergleich"}}</script>

    <script id="page-data" type="text/json">{"wikifolioId":"430d82a5-5c55-44ae-8f7e-a3e62fedca4d","commentArea":{"registerLink":{"name":"Registrieren","target":"_self","type":2,"udi":null,"url":"/de/ch/account/registrierung"},"numberOfCommentsPerPage":5,"emptyHeadline":"Noch keine Kommentare verfügbar.","emptyDescription":"Für dieses wikifolio wurden noch keine Kommentare erstellt."}}</script>
    <script  src='https://wikifolio-cdn.azureedge.net/prod/assets/wfdetail.bundle.js?v=2.130.1-CI40' defer></script>

    <script>
        window.wikifolio = window.wikifolio || {};
        window.wikifolio.data = window.wikifolio.data || {};
        window.wikifolio.data = {
            wikifolioId: "430d82a5-5c55-44ae-8f7e-a3e62fedca4d",
            wikifolioSecurityId: "",
            wikifolioName: "wfEURSOLAR",
            userId: "0a592945-e160-4309-95fe-da8380c2f92c",
            userOwnsWikifolio: false,
            currency: "EUR",
            profileLink: "/de/ch/p/dertechniker",
            containsLeverageProducts: false,
            wkn: "",
            isin: "",
            userIsLoggedIn: false,
            secondIsin: "",
            shouldHideContent: true,
            isSuperWikifolio: false,
            isChallengeWikifolio: false,
            challengeId: "",
            isQualifiedForChallenge: false,
            multiplier: "1.00"
        };

        window.wikifolio.page = {
            hideContent: {"rankingHeader":"Sie wollen Zugang zu allen Infos?","rankingText":"Um das aktuelle Portfolio dieses wikifolios, den wikiolio-Chart und den Nachhaltigkeits-Score zu sehen, registrieren Sie sich jetzt - völlig kostenlos.","registerButton":{"name":"Registrieren","target":"_self","type":2,"udi":null,"url":"/de/ch/account/registrierung"},"loginUrl":"/de/ch/w/wfeursolar","portfolioHeader":"Lassen Sie sich nichts entgehen!","portfolioText":"Um das aktuelle Portfolio dieses wikifolios zu sehen, erstellen Sie sich bitte einen Account.","portfolioDownloadLink":"Informationen zur Zusammensetzung des fiktiven Referenzportfolios finden Sie <a class=\"js-wikifolio-download-portfolio gtm-download-portfolio\" data-wikifolio-id=\"430d82a5-5c55-44ae-8f7e-a3e62fedca4d\">hier</a>.","historyHeader":"Lassen Sie sich nichts entgehen!","historyText":"Um alle Trades in diesem wikifolio zu sehen, erstellen Sie sich bitte einen Account.","analysisHeader":"Lassen Sie sich nichts entgehen!","analysisText":"Um alle Kennzahlen in diesem wikifolio zu sehen, erstellen Sie sich bitte einen Account."},

            emissionRequirements: {"currentInvestedValue":2700.000000000000,"requiredInvestedValue":2500.0,"currentBuyingInterests":2,"requiredBuyingInterests":10,"currentTestDays":1,"requiredTestDays":21,"hasAllRequirements":false},
            certificateArea: {"publishedCriteriaParagraph":"Bevor das wikifolio investierbar wird, müssen folgende Kriterien erfüllt sein:","publishedTestPhaseLabel":"Tage der Testphase","publishedBuyingInterestsLabel":"Vormerkungen","publishedReservedCapitalLabel":"vorgem. Kapital","publishedPrebookHeadline":"wikifolio vormerken","publishedPrebookParagraph":"Ich würde folgenden Betrag investieren:","publishedPrebookButtonText":"Vormerken & auf Watchlist","publishedPrebookDoneHeadline":"Sie haben dieses wikifolio vorgemerkt.","publishedPrebookDoneParagraph":"Wir senden Ihnen einen E-Mail, sobald das wikifolio investierbar ist.","publishedPrebookDoneButtonText":"Vormerkung entfernen","publishedOperationalMessage":null,"hasBlockedReason":false,"testMessage":"Dieses wikifolio befindet sich im Status \"Publiziert\" und ist für andere Nutzer nicht sichtbar.","testPublishLinkText":"Jetzt publizieren","barredMessage":"Dieses wikifolio wurde vorübergehend gesperrt.","closingMessage":{},"closingButton":{"name":"mehr erfahren","target":"_self","type":2,"udi":null,"url":"/de/ch/hilfe/tutorials-anleger/wikifolio-status/geschlossen"},"closedMessage":{},"collateralInfo":{}},
            currencyIsoCode: "CHF",
            simplifiedExchangeRate: 1
        };
    </script>

    <script id="wikifolio-gtm-data" type="text/json">{"id":"430d82a5-5c55-44ae-8f7e-a3e62fedca4d","isin":null,"wkn":null,"shortDescription":"Photovoltaik Europa"}</script>

    <link rel='stylesheet' media='print' href='https://wikifolio-cdn.azureedge.net/prod/assets/print.css?v=2.130.1-CI40'>
</body>
</html>
