

<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/de/at/blog/rss" />

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <meta name="version" content="2.126.0.0" />


    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Das Biopharma-Unternehmen Biofrontera erwartet die baldige Zulassung eines Medikaments in den USA, weshalb wikifolio-Trader den Wert genau beobachten.">
    

                                    <meta name="og:image" content="https://wikifolio.blob.core.windows.net/prod-cms-media/1792/aktie_im_fokus_biofrontera.png">
            
        <link rel="canonical" href="https://www.wikifolio.com/de/at/blog/biofrontera-im-fokus" />

        <link rel="alternate" href="https://www.wikifolio.com/de/at/blog/biofrontera-im-fokus" hreflang="de-at" />
        <link rel="alternate" href="https://www.wikifolio.com/de/ch/blog/biofrontera-im-fokus" hreflang="de-ch" />
        <link rel="alternate" href="https://www.wikifolio.com/de/de/blog/biofrontera-im-fokus" hreflang="de-de" />

    <title>Aktienfokus Biofrontera | wikifolio.com</title>

    <!-- Icons -->
    <link rel="shortcut icon" href="/Content/Images/wikifolio_favicon.ico?v=2.126.0.0" />
    <link rel="icon" sizes="192x192" href="/Content/Images/icons/android-home-icon.png?v=FZ5VZlOZ-lVVcq5FHQ2vQA2" />
    <link rel="apple-touch-icon" href="/Content/Images/icons/touch-icon-iphone.png?v=IO30f4m8lbYeAAlgsAJESQ2">
    <link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/icons/touch-icon-ipad.png?v=ApQNGvkQbCLPh_rdjss2Lw2">
    <link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/icons/touch-icon-iphone-retina.png?v=yAkjTgtQ0FnUZuaTfoCuqA2">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/icons/touch-icon-ipad-retina.png?v=Etj5CHASQ1ncfd-5VeCNpw2">
    <link rel="search" type="application/opensearchdescription+xml" title="Wikifolio" href="/umbraco/surface/opensearch/getxml" />


        <link rel="preconnect" href="https://wikifolio-cdn.azureedge.net" />
        <link rel="preconnect" href="https://wikifolio.blob.core.windows.net" />
        <link rel="preconnect" href="https://wikifolio.imgix.net" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://wwww.google.com" />

    <link rel='stylesheet'  href='https://wikifolio-cdn.azureedge.net/prod/assets/wikifolio.css?v=2.126.0-CI33'>
    <script src='/bundles/scripts/wikifolio?v=61Jp0kIZeDyFTPn47RxqD2iywyC7V38jypEikIAzjSE1' defer></script>

    <script id='commonScript' src='https://wikifolio-cdn.azureedge.net/prod/assets/commons.bundle.js?v=2.126.0-CI33' defer></script>
    

    


    


</head>
<body class="js-nav--openable js-search--openable">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG63CJ" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
    <div class="js-spritesheets"></div>
    <div id="top"></div>
    <div id="page-content" class="">



<header class="c-header js-header js-nav--openable">
    <div class="c-header__container">
        <a class="c-header__logo-link gtm-logo" href="/de/at/home" aria-label="wikifolio Financial Technologies">
            <svg class="c-header__logo">
                <use xlink:href="#icon-wf-logo"/>
            </svg>
        </a>
        <div class="c-header__sm-btn">
            <button class="c-btn-no-animation js-search-toggler gtm-header-action__search" aria-controls="root-header-search" aria-expanded="false" aria-label="Suchfeld &#246;ffnen" type="button">
                <svg class="c-btn-no-animation__icon">
                    <use xlink:href="#icon-loupe"/>
                </svg>
            </button>
            <button class="c-btn-no-animation u-ml-1 js-mobile-menu gtm-header-action__burger" aria-controls="root-nav-menu-sm" aria-expanded="false" aria-label="Benutzermen&#252; &#246;ffnen" type="button" data-open-label="Benutzermen&#252; &#246;ffnen" data-close-label="Benutzermen&#252; schlie&#223;en">
                <span class="c-btn-no-animation__icon c-hamburger js-nav--openable">
                    <span class="c-hamburger__bar"></span>
                    <span class="c-hamburger__bar"></span>
                    <span class="c-hamburger__bar"></span>
                </span>
            </button>
        </div>
        <nav class="c-header__menu js-header__menu">
            
<ul class="c-nav-menu " role="menubar">
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/de/at/wie-investieren/so-funktioniert-wikifolio">
                <span class="c-nav-menu__link-text">
                    So funktioniert&#39;s
                </span>
            </a>
        </li>
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            aria-haspopup=&quot;true&quot;
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/de/at/alle-wikifolios/uebersicht">
                <span class="c-nav-menu__link-text">
                    wikifolios
                        <svg class="c-nav-menu__link-icon c-caret c-caret--sm u-c-green u-ml-1">
                            <use xlink:href="#icon-caret-new"></use>
                        </svg>
                </span>
            </a>
                <ul class="c-nav-menu c-nav-menu--sub" role="menu">

                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/at/alle-wikifolios/uebersicht">
                                <span class="c-nav-menu__link-text">entdecken</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/at/alle-wikifolios/suche">
                                <span class="c-nav-menu__link-text">suchen</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/at/alle-wikifolios/uebersicht/vergleich">
                                <span class="c-nav-menu__link-text">vergleichen</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/at/investors-challenge-2020">
                                <span class="c-nav-menu__link-text">Investors Challenge 2020</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            aria-haspopup=&quot;true&quot;
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/de/at/hilfe">
                <span class="c-nav-menu__link-text">
                    FAQs
                        <svg class="c-nav-menu__link-icon c-caret c-caret--sm u-c-green u-ml-1">
                            <use xlink:href="#icon-caret-new"></use>
                        </svg>
                </span>
            </a>
                <ul class="c-nav-menu c-nav-menu--sub" role="menu">

                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/at/hilfe/faq">
                                <span class="c-nav-menu__link-text">FAQs</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/at/hilfe/tutorials-anleger">
                                <span class="c-nav-menu__link-text">Tutorials f&#252;r Anleger</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/de/at/hilfe/tutorials-trader">
                                <span class="c-nav-menu__link-text">Tutorials f&#252;r Trader</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu__link gtm-nav-menu__link c-nav-menu__link--active " href="/de/at/blog">
                <span class="c-nav-menu__link-text">
                    Blog
                </span>
            </a>
        </li>
</ul>

        </nav>
        <div class="c-header__action hidden-xs hidden-sm">
            <div class="c-header-action">
    <button class="c-btn c-btn-link c-btn-link--grey-fossil hidden-lg js-search-toggler gtm-header-action__search" aria-controls="root-header-search" aria-expanded="false" aria-label="Suchfeld &#246;ffnen" type="button">
        <svg class="c-btn__icon">
            <use xlink:href="#icon-loupe"></use>
        </svg>
    </button>
    <div id="root-search-autocomplete" class="c-header-action__visible-search hidden-md" data-placeholder="Suche" data-hintplaceholder=""></div>
    <div>
<button class="c-btn c-btn-link c-btn-link--grey-fossil js-login-button u-ml-3 gtm-nav-menu__login">
    <span class="c-btn__label">
        Login
    </span>
</button>
<a class="c-btn c-btn-full c-btn-full--green u-ml-2 gtm-nav-menu__link" href="/de/at/account/registrierung">
    <span class="c-btn__label">
        Registrieren
    </span>
</a>
    </div>
</div>

        </div>
    </div>
    <div id="root-header-search" class="c-header-search js-search--openable">
    <div id="root-search" class="u-fx-grow"></div>
    <button class="c-btn c-btn--lg c-btn-hidden c-btn-hidden--green u-mlr-0 hidden-md hidden-lg u-fx-no-shrink js-search-toggler" aria-controls="root-header-search" aria-expanded="false">
        <span class="c-btn__label">Abbrechen</span>
    </button>
    <div class="visible-md-block c-header-search__link">
        <a class="c-arrow-link c-arrow-link--green u-fw-sb" href="/de/at/alle-wikifolios/suche">
            <span class="c-arrow-link__text">Alle wikifolios</span>
            <span class="c-arrow-link__icon">
                <svg class="u-arrow-circle u-arrow-circle--stroke">
                    <use xlink:href="#icon-arrow-circle"></use>
                </svg>
            </span>
        </a>
    </div>
    <button class="c-btn c-btn-hidden c-btn-hidden--grey-ash u-mlr-0 visible-md-block u-fx-no-shrink js-search-toggler" aria-label="Abbrechen" aria-controls="root-header-search" aria-expanded="false">
        <svg class="c-btn__icon">
            <use xlink:href="#icon-cross"/>
        </svg>
    </button>
</div>

</header>

<div class="c-nav-overlay js-nav--openable" id="root-nav-menu-sm">
    <div class="c-nav-overlay__menu js-header__menu-sm">
        
<ul class="c-nav-menu-sm js-nav--openable" role="menubar">
        <li
            class="c-nav-menu-sm__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/de/at/wie-investieren/so-funktioniert-wikifolio">
                <span class="c-nav-menu-sm__link-text">
                    So funktioniert&#39;s
                </span>
            </a>
        </li>
        <li
            class="c-nav-menu-sm__item "
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/de/at/alle-wikifolios/uebersicht">
                <span class="c-nav-menu-sm__link-text">
                    wikifolios
                </span>
            </a>
                <ul class="c-nav-menu-sm c-nav-menu-sm--sub" role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/at/alle-wikifolios/uebersicht">
                                <span class="c-nav-menu-sm__link-text">entdecken</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/at/alle-wikifolios/suche">
                                <span class="c-nav-menu-sm__link-text">suchen</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/at/alle-wikifolios/uebersicht/vergleich">
                                <span class="c-nav-menu-sm__link-text">vergleichen</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/at/investors-challenge-2020">
                                <span class="c-nav-menu-sm__link-text">Investors Challenge 2020</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu-sm__item "
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/de/at/hilfe">
                <span class="c-nav-menu-sm__link-text">
                    FAQs
                </span>
            </a>
                <ul class="c-nav-menu-sm c-nav-menu-sm--sub" role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/at/hilfe/faq">
                                <span class="c-nav-menu-sm__link-text">FAQs</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/at/hilfe/tutorials-anleger">
                                <span class="c-nav-menu-sm__link-text">Tutorials f&#252;r Anleger</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/de/at/hilfe/tutorials-trader">
                                <span class="c-nav-menu-sm__link-text">Tutorials f&#252;r Trader</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu-sm__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link c-nav-menu-sm__link--active " href="/de/at/blog">
                <span class="c-nav-menu-sm__link-text">
                    Blog
                </span>
            </a>
        </li>
</ul>

    </div>
    <div class="c-nav-overlay__footer">
            <button class="c-btn c-btn--lg c-btn--full-width c-btn-ghost c-btn-ghost--green c-nav-overlay__footer-btn js-login-button gtm-nav-menu__login">
                <span class="c-btn__label">Login</span>
            </button>
            <a href="/de/at/account/registrierung" class="c-btn c-btn--lg c-btn--full-width c-btn-full c-btn-full--green c-nav-overlay__footer-btn gtm-nav-menu__link">
                <span class="c-btn__label">Registrieren</span>
            </a>
    </div>
</div>

<div class="c-search-overlay js-search--openable">
    <div class="text-center">
        <a href="/de/at/alle-wikifolios/suche" class="c-btn c-btn-full c-btn-full--green">
            <span class="c-btn__label">Alle wikifolios</span>
        </a>
    </div>
</div>



        <main class="o-content   ">
            <div class="js-toast__area"></div>
            <div class="js-comparer-msg c-comparer-msg
                 
                 hide
                 c-comparer-msg--closed">
            </div>
            


<div class="page-header c-page-header--line ">
    <div class="container">
            <h1>Der n&#228;chste Biotech-Knaller: Biofrontera im Fokus</h1>
            </div>
</div>

<div class="container blog-item c-blog-item">
    <div class="row">
        <div class="col-xs-12 col-md-8">
                            <div class="blog-entry-part text-center">
<noscript>
    <picture>

        <img src="https://wikifolio.imgix.net/prod-cms-media/1792/aktie_im_fokus_biofrontera.png?w=744&amp;h=138&amp;auto=format" class="img-responsive" alt="Aktie im Fokus Biofrontera" width="744" height="138" />
    </picture>
</noscript>

<picture>

    <img
        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src = "https://wikifolio.imgix.net/prod-cms-media/1792/aktie_im_fokus_biofrontera.png?w=744&h=138&auto=format"
        class="lazyload img-responsive"
        alt="Aktie im Fokus Biofrontera"
        
        
        
        />
</picture>
                </div>
            <div class="blog-entry-part">
                <span class="blog-meta">
                    20.04.2016<span class="blog-overview-separator">|</span>
                        Von: 
                        <a href="/de/at/blog/andreas-kern" class="area">
                            <span>Andreas Kern</span>
                        </a>
                        <span class="blog-overview-separator">|</span>
                </span>
                <div class="blog-category-tags">
                        <a href="/de/at/blog?catIds=15" data-id="15" class="js-blog-entry-category area blog-overview-category-link">
                            <i class="icon-label"></i>
                            <span>Markt-Highlights</span>
                        </a>
                </div>
            </div>
            <div class="c-blog-item__content formated-content gtm-blog-item__content">
                <p><span>Ähnlich wie bei der hier zu Wochenbeginn besprochenen Epigenomics wird auch die Entwicklung des Biopharma-Unternehmens Biofrontera zurzeit von vielen Tradern bei wikifolio.com intensiv beobachtet. Der Grund dafür ist die in wenigen Wochen erwartete Zulassung eines wichtigen Medikaments für den Vertrieb in den USA. Der Aktienkurs ist deshalb zuletzt bereits mehr als deutlich gestiegen. Das hat der Konzern, der auf die Entwicklung von Medikamenten zur Behandlung von Haut- und Entzündungskrankheiten spezialisiert ist, genutzt, um mit einer dreifach überzeichneten Kapitalerhöhung rund 4,9 Mio. Euro frisches Geld einzusammeln. Nach dem Abschluss dieser Maßnahme erhoffen sich viele Trader nun weiter steigende Kurse. Andere frühzeitig investierte Trader wiederum haben die jüngste Rally genutzt, um satte (Teil-)Gewinne mitzunehmen.</span></p>
<p><span>Dazu zählt zum Beispiel Jens Jatho („JeJa“), der eine erste Position bei dem Nebenwert in seinem wikifolio <a data-id="12329" href="/de/at/w/wf00001300" target="_top" data-param="/wf00001300">„Tenbagger - Sei aufmerksam“</a> schon im Sommer 2014 eröffnet und im Anschluss immer mal wieder Gewinne realisiert und bei Kursrückschlägen wieder zugekauft hatte. In den vergangenen Tagen wurde der Bestand bei den erhöhten Kursen mal wieder leicht reduziert. Dabei verbuchte der Trader Pluszeichen von bis zu 37 Prozent. Aktuell ist der Titel noch mit 1,3 Prozent in dem allerdings auch sehr stark diversifizierten wikifolio vertreten. Dazu passt sein weiterhin recht zuversichtlich klingender Kommentar in der abgelaufenen Woche: „Heute hat der Kurs von Biofrontera angezogen. M.E. Kommen hier mehrere Faktoren zusammen: 1.) Die laufende Kapitalmaßnahme schließt am Freitag ab. 2.) Das Medikament Ameluz soll wohl in der Schweiz von der Krankenkasse bezahlt werden. 3.) Bilanz PK am 15.04.2016 4.) Die Zulassung in den USA könnte kurz bevor stehen. Dazu: "Biofrontera hat gemäß SMC-Research eine weitere Etappe im US-Zulassungsprozess für die Medikation Ameluz erfolgreich absolviert. Das Unternehmen habe von der FDA einen konkreten Vorschlag für die Produktbeschreibung zur Markteinführung ("proposed labeling"- vergleichbar zur ausführlichen Produktinformation in der EU) erhalten und werde diesen in den nächsten zwei bis drei Wochen mit der Behörde abstimmen“. Bei dem wikifolio, in dem so gut wie möglich die Investmentstrategie von Peter Lynch nachvollzogen werden soll, gelang dem Trader seit November 2013 eine Performance von rund 31 Prozent bei einem nur etwa halb so hohen Maximalverlust. Das seit Juli 2014 investierbare wikifolio-Zertifikat kommt aktuell auf ein Plus von 21 Prozent.</span></p>
<p><span>Ralf Rockenmaier („Rockenmaier“) hingegen hat die Biofrontera-Aktie erst in der vergangenen Woche (Dienstag und Mittwoch) in sein wikifolio <a data-id="12329" href="/de/at/w/wf23072001" target="_top" data-param="/wf23072001">„Selectplus Dynamics“</a> aufgenommen. Kurze Zeit später wurden dann bereits die ersten schnellen Teilgewinne von rund 20 Prozent generiert. Mit einem Depotanteil von rund 10 Prozent zählt der Wert aber immer noch zu den Schwergewichten des deutlich konzentrierteren Portfolios. Der seit über 25 Jahren am Kapitalmarkt tätige Finanzjournalist fokussiert sich hier auf „nationale und internationale Titel mit starkem Momentum“ und bevorzugt dabei eine „eher kurzfristige“ Haltedauer. Das im Juni 2013 initiierte wikifolio kommt bei einem maximalen Drawdown von knapp 19 Prozent auf eine Gesamtperformance von 32 Prozent. Ein Plus von 11,5 Prozent verbuchen alle Investoren, die das dazugehörige wikifolio-Zertifikat direkt bei Emission im März 2014 erworben haben.</span></p>
<p><strong>10 Aktien mit den meisten Trades (13.04-20.04.2016)</strong></p>
<table border="1" class="tableizer-table">
<tbody>
<tr class="tableizer-firstrow">
<td><strong>#</strong></td>
<td><strong>Name</strong></td>
<td><strong>ISIN</strong></td>
<td><strong>TradingVolume</strong></td>
<td><strong>All</strong></td>
</tr>
</tbody>
<tbody>
<tr>
<td>1</td>
<td>EPIGENOMICS AG</td>
<td>DE000A11QW50</td>
<td>1.524.513,53</td>
<td>372</td>
</tr>
<tr>
<td>2</td>
<td>Apple</td>
<td>US0378331005</td>
<td>62.768,87</td>
<td>282</td>
</tr>
<tr>
<td>3</td>
<td>Wirecard</td>
<td>DE0007472060</td>
<td>315.771,74</td>
<td>270</td>
</tr>
<tr>
<td>4</td>
<td>Daimler</td>
<td>DE0007100000</td>
<td>342.760,64</td>
<td>267</td>
</tr>
<tr>
<td>5</td>
<td>VW</td>
<td>DE0007664039</td>
<td>1.916.091,69</td>
<td>237</td>
</tr>
<tr>
<td>6</td>
<td>Deutsche Bank</td>
<td>DE0005140008</td>
<td>110.271,65</td>
<td>215</td>
</tr>
<tr>
<td>7</td>
<td>BASF</td>
<td>DE000BASF111</td>
<td>1.062.586,03</td>
<td>206</td>
</tr>
<tr>
<td>8</td>
<td>Nordex</td>
<td>DE000A0D6554</td>
<td>899.297,06</td>
<td>203</td>
</tr>
<tr>
<td>9</td>
<td>HYPOPORT AG</td>
<td>DE0005493365</td>
<td>223.549,09</td>
<td>191</td>
</tr>
<tr>
<td>10</td>
<td>BIOFRONTERA</td>
<td>DE0006046113</td>
<td>355.811,16</td>
<td>172</td>
</tr>
</tbody>
</table>
<p>Basis: alle investierbaren wikifolios</p>
<p><span><a data-id="1792" href="/de/at/alle-wikifolios/suche#/?ISIN=DE0006046113&amp;tags=aktde,akteur,aktusa,akthot,aktint,etf,fonds,anlagezert,hebel&amp;media=true&amp;private=true&amp;assetmanager=true&amp;theme=true&amp;super=true" title="Biofrontera" data-param="#/?ISIN=DE0006046113&amp;tags=aktde,akteur,aktusa,akthot,aktint,etf,fonds,anlagezert,hebel&amp;media=true&amp;private=true&amp;assetmanager=true&amp;theme=true&amp;super=true">Alle wikifolios mit Biofrontera (ISIN: DE0006046113) im Depot</a>.</span></p>
<p> </p>
<p><em>Disclaimer: Jedes Investment in Wertpapiere und andere Anlageformen ist mit diversen Risiken behaftet. Es wird ausdrücklich auf die Risikofaktoren in den prospektrechtlichen Dokumenten der Lang &amp; Schwarz Aktiengesellschaft (Endgültige Bedingungen, Basisprospekt nebst Nachträgen bzw. den Vereinfachten Prospekten) auf www.wikifolio.com, www.ls-tc.de und www.ls-d.ch hingewiesen. Sie sollten den Prospekt lesen, bevor Sie eine Anlageentscheidung treffen, um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Prospekts von der zuständigen Behörde ist nicht als Befürwortung der angebotenen oder zum Handel an einem geregelten Markt zugelassenen Wertpapiere zu verstehen. Die Performance der wikifolios sowie der jeweiligen wikifolio-Zertifikate bezieht sich auf eine vergangene Wertentwicklung. Von dieser kann nicht auf die künftige Wertentwicklung geschlossen werden. Der Inhalt dieser Seite stellt keine Anlageberatung und auch keine Aufforderung zum Kauf oder Verkauf von Wertpapieren dar.</em></p>
            </div>
            <div>
                <div class="pull-right">
                    <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.wikifolio.com/de/at/blog/biofrontera-im-fokus&title=Der+n%c3%a4chste+Biotech-Knaller%3a+Biofrontera+im+Fokus" class="c-btn c-btn--lg c-btn-full c-btn-full--grey-ash pull-left u-ml-1 gtm-blog-item__share">
                        <svg class="c-btn__icon">
                            <use xlink:href="#icon-facebook"></use>
                        </svg>
                    </a>
                    <a target="_blank" href="http://twitter.com/home?status=Der+n%c3%a4chste+Biotech-Knaller%3a+Biofrontera+im+Fokus+https://www.wikifolio.com/de/at/blog/biofrontera-im-fokus+%23socialtrading" class="c-btn c-btn--lg c-btn-full c-btn-full--grey-ash pull-left u-ml-1 gtm-blog-item__share">
                        <svg class="c-btn__icon">
                            <use xlink:href="#icon-twitter"></use>
                        </svg>
                    </a>

                </div>
            </div>
        </div>
            <div class="sidebar col-xs-12 col-md-4">
                <h3 class="c-blog-item__categories-header">&#196;hnliche Beitr&#228;ge</h3>
                    <ul class="list-unstyled">
                            <li class="list-item-separated">
                                <div class="c-blog-item__sidebar-meta">
                                    16.02.2021
                                    <span class="blog-overview-separator">|</span>
                                        Von: 
                                        <a href="/de/at/blog/astrid-schuch" class="area">
                                            <span>Astrid Schuch</span>
                                        </a>
                                </div>
                                <a href="/de/at/blog/northern-data-profitiert-von-bitcoin" class="c-blog-item__sidebar-title area"><span>Nothern Data - Bitcoins statt Gold: Hier gibt es die Schaufeln 2.0</span></a>
                                <div>
                                    <p><span>Der Bitcoin markiert ein neues Allzeithoch, dementsprechend steigen </span>Aktienkurse diverser Unternehmen, die mit Kryptowährungen in Verbindung stehen. Dazu zählt unter anderem auch Northern Data.</p>
                                </div>
                            </li>
                            <li class="list-item-separated">
                                <div class="c-blog-item__sidebar-meta">
                                    15.02.2021
                                    <span class="blog-overview-separator">|</span>
                                        Von: 
                                        <a href="/de/at/blog/florian-gartler" class="area">
                                            <span>Florian Gartler</span>
                                        </a>
                                </div>
                                <a href="/de/at/blog/heisseste-aktien-der-woche-216" class="c-blog-item__sidebar-title area"><span>Die Top-Aktien der letzten Woche</span></a>
                                <div>
                                    <p>Ob Gewinnmitnahmen, Nachkäufe bei fallenden Kursen oder der Klassiker: Die Angst, etwas zu verpassen... hier erfahren Sie, welche Aktien die wikifolio-Trader kaufen und verkaufen und warum.</p>
                                </div>
                            </li>
                    </ul>
                    <div class="u-mt-3">
                        <a href="/de/at/blog?catIds=15" class="area">
                            <i class="icon-link"></i>
                            <span>Alle Artikel in dieser Kategorie</span>
                        </a>
                    </div>
            </div>
        </div>
    </div>
        </main>
        <div class="js-wfmodal"></div>

            <footer class="o-footer">
    <div class="c-contact-footer">
        <div class="container">
            <div class="c-contact-footer__wrapper">
                <span class="c-contact-footer__description visible-lg">
                    Fragen? Besuchen Sie unsere Hilfe oder kontaktieren Sie uns:
                </span>
                <div class="c-contact-footer__link-wrapper">
                    <a class="c-contact-footer__contact c-contact-footer__link gtm-phone" href="tel:+4372030381270">
                        <svg class="c-contact-footer__contact-icon"><use xlink:href="#icon-phone" /></svg>
                        <span class="c-contact-footer__contact-text">+43 (0) 720 303 812 70</span>
                    </a>
                    <a class="c-contact-footer__contact c-contact-footer__link gtm-contact__mail" href="mailto:service@wikifolio.com">
                        <svg class="c-contact-footer__contact-icon"><use xlink:href="#icon-mail" /></svg>
                        <span class="c-contact-footer__contact-text">service@wikifolio.com</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="c-footer">
        <div class="container">
            <div class="c-footer__wrapper">
                <a class="c-footer__logo gtm-logo" href="/" aria-label="wikifolio Financial Technologies">
                    <svg><use xlink:href="#icon-wf-logo" /></svg>
                </a>
                <div class="c-footer__link-wrapper--all">
                <div class="c-footer__link-wrapper--left">
                    <div class="c-footer__list-container c-footer__list-container--wikifolio">
                        <h4 class="c-footer__list-headline">
                            WIKIFOLIO
                        </h4>
                        <ul class="c-footer__list">
                                <li>
                                    <a class="c-footer__link" href="/de/at/wie-investieren/so-funktioniert-wikifolio" target="_self">So funktioniert&#39;s</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/at/alle-wikifolios/uebersicht" target="_self">wikifolios entdecken</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/at/blog" target="_self">Blog</a>
                                </li>
                        </ul>
                    </div>
                    <div class="c-footer__list-container c-footer__list-container--help">
                        <h4 class="c-footer__list-headline">
                            HILFE
                        </h4>
                        <ul class="c-footer__list">
                                <li>
                                    <a class="c-footer__link" href="/de/at/hilfe/faq" target="_self">FAQs</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/at/hilfe/tutorials-anleger" target="_self">Tutorials f&#252;r Anleger</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/at/hilfe/tutorials-trader" target="_self">Tutorials f&#252;r Trader</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/de/at/kontakt" target="_self">Kontakt</a>
                                </li>
                        </ul>
                    </div>
                </div>
                    <div class="c-footer__link-wrapper--right">
                        <div class="c-footer__list-container">
                            <h4 class="c-footer__list-headline">
                                &#220;BER
                            </h4>
                            <ul class="c-footer__list">
                                    <li>
                                        <a class="c-footer__link" href="/de/at/ueber-wikifolio/jobs" target="_self">Jobs</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/at/ueber-wikifolio/unser-management" target="_self">Management</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/at/ueber-wikifolio/firmengeschichte" target="_self">Geschichte</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/at/ueber-wikifolio/vision" target="_self">Vision</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/at/ueber-wikifolio/presse" target="_self">Presse</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/at/ueber-wikifolio/partner" target="_self">Partner</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/de/at/affiliate-partner">Affiliate Programm</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-footer__right">
                        <div class="c-footer__event-container">
                            <div class="c-footer__event-date">08.05.2021</div>
                            <a class="c-footer__event-title dot" href="/de/at/events/boersentag-wien-2021">B&#246;rsentag Wien</a>
                            <a class="c-footer__all-events" href="/de/at/events" target="_self">
                                <span class="c-footer__all-events-text">
                                    Alle Veranstaltungen
                                </span>
                                <span class="c-footer__all-events-icon">
                                    <svg class="u-arrow-circle" viewBox="0 0 16 16" width="16" height="16">
  <g fill="none" fill-rule="evenodd">
    <circle cx="8" cy="8" r="8" />
    <polyline stroke="#FFF" stroke-linecap="round" stroke-width="1.5" points="7 5 10 8 7 11"/>
  </g>
</svg>

                                </span>
                            </a>
                        </div>
                                            <div class="c-footer__icon-wrapper">
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.facebook.com/wikifolio" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Facebook">
                                <svg width="24" height="24"><use xlink:href="#icon-facebook"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://twitter.com/wikifolio" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Twitter">
                                <svg width="24" height="24"><use xlink:href="#icon-twitter"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.instagram.com/wikifolio/" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf Instagram">
                                <svg width="24" height="24"><use xlink:href="#icon-instagram"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.youtube.com/user/wikifoliocom" target="_blank" rel="noreferrer noopener" aria-label="Abonniere uns auf Youtube">
                                <svg width="24" height="24"><use xlink:href="#icon-youtube"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.linkedin.com/company/2486880/" target="_blank" rel="noreferrer noopener" aria-label="Folge uns auf LinkedIn">
                                <svg width="24" height="24"><use xlink:href="#icon-linkedin"/></svg>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="c-bottom-footer">
            <div class="container">
                <div class="c-bottom-footer__wrapper">

                    <a class="c-bottom-footer__collateralization" href="/de/at/hilfe/faq/geldanlage/wikifolio-zertifikate-besicherung" target="_self">
                        <span class="c-bottom-footer__collateralization-text">
                            wikifolio-Zertifikate sind besichert
                        </span>
                        <span class="c-bottom-footer__collateralization-icon">
                            <svg class="u-arrow-circle" viewBox="0 0 16 16" width="16" height="16">
  <g fill="none" fill-rule="evenodd">
    <circle cx="8" cy="8" r="8" />
    <polyline stroke="#FFF" stroke-linecap="round" stroke-width="1.5" points="7 5 10 8 7 11"/>
  </g>
</svg>

                        </span>
                    </a>
                </div>
            </div>
        <div class="container">
            <div class="c-bottom-footer__wrapper">
                <span class="c-bottom-footer__copyright">&#169; 2021 wikifolio Financial Technologies AG</span>
                <span class="c-bottom-footer__right">
                    <span class="c-bottom-footer__links">
                            <a class="c-bottom-footer__link" href="/de/at/hilfe/tutorials-trader/rechtliches/agb" target="_self">AGB</a>
                            <a class="c-bottom-footer__link" href="/de/at/impressum" target="_self">Impressum</a>
                            <a class="c-bottom-footer__link" href="/de/at/disclaimer" target="_self">Disclaimer/Datenschutz</a>
                    </span>
                    <span class="c-bottom-footer__localization-modes">
                        <span class="c-bottom-footer__country">
                            <select class="c-bottom-footer__select pull-right selectpicker dropup c-bottom-footer__select--flex js-countrymode-select" data-dropup-auto="false" data-on-render-selected="at">
                                    <option 
                                        data-country="de" data-language="de"
                                        value="de"
                                        data-content="<span class='c-bottom-footer__flag c-flag--de'></span>Deutschland">
                                        Deutschland
                                    </option>
                                    <option selected
                                        data-country="at" data-language="de"
                                        value="at"
                                        data-content="<span class='c-bottom-footer__flag c-flag--at'></span>&#214;sterreich">
                                        &#214;sterreich
                                    </option>
                                    <option 
                                        data-country="ch" data-language="de"
                                        value="ch"
                                        data-content="<span class='c-bottom-footer__flag c-flag--ch'></span>Schweiz">
                                        Schweiz
                                    </option>
                                    <option 
                                        data-country="int" data-language="en"
                                        value="int"
                                        data-content="<span class='c-bottom-footer__flag c-flag--int'></span>International (beta)">
                                        International (beta)
                                    </option>
                            </select>
                        </span>
                            <span class="c-bottom-footer__currency">
                                <select class="c-bottom-footer__select pull-right selectpicker dropup c-bottom-footer__select--flex js-currencymode-select" data-dropup-auto="false" data-on-render-selected="EUR">
                                        <option selected
                                                data-currency="EUR"
                                                value="EUR"
                                                data-content="EUR">
                                                EUR
                                        </option>
                                        <option 
                                                data-currency="CHF"
                                                value="CHF"
                                                data-content="CHF">
                                                CHF
                                        </option>
                                </select>
                            </span>
                    </span>
                </span>
            </div>
        </div>
    </div>

            </footer>
        <div>
            <div id="trade-dialog-container"></div>
        </div>

    </div>

    <script id="global-data" type="text/json">{"gtmData":{"userGtmId":"","gtmId":"GTM-WG63CJ","tlp":0,"clp":0,"remarketingGroup":2},"country":"at","language":"de","currency":"EUR","disclaimer":null,"loggedIn":false,"userSegmentData":{"userSegment":0,"showUserSegment":false,"returnUrl":"/de/at/dashboard"},"userData":null,"staticRoutes":{"watchlist":"/de/at/watchlist/bearbeiten","watchlistPreLogin":"/de/at/watchlist","riskReturnSearch":"/de/at/alle-wikifolios/suche","myWikifolios":"/de/at/meine-wikifolios","comparer":"/de/at/alle-wikifolios/uebersicht/vergleich"}}</script>
<script  src='https://wikifolio-cdn.azureedge.net/prod/assets/default.bundle.js?v=2.126.0-CI33' defer></script>
    <link rel='stylesheet' media='print' href='https://wikifolio-cdn.azureedge.net/prod/assets/print.css?v=2.126.0-CI33'>
</body>
</html>
