

<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/en/int/blog/rss" />

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <meta name="version" content="2.140.0.0" />


    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="The wikifolio Brzuska Capital long-term II has existed since 2021 and trades Equities, ETFs, Funds and Derivatives. Learn more about Brzuska Capital long-term II here!">
    <meta name="wf:traceid">
    
    <meta property="og:title" content="Brzuska Capital long-term II" />
    <meta property="og:description" content="The wikifolio Brzuska Capital long-term II has existed since 2021 and trades Equities, ETFs, Funds and Derivatives. Learn more about Brzuska Capital long-term II here!" />
    <meta property="og:url" content="https://www.wikifolio.com/en/int/w/wf000bclii" />
    <meta property="og:type" content="website" />
    <meta name="twitter:card" content="summary_large_image" />


        <meta property="og:image" content="https://wikifolio-cdn.azureedge.net/prod/charts/fd375e65-fff3-4c75-a02d-8fd60d6a449b_social.png?v=13-09-2021">
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="630" />
    
        <link rel="canonical" href="https://www.wikifolio.com/en/int/w/wf000bclii" />

        <link rel="alternate" href="https://www.wikifolio.com/de/at/w/wf000bclii" hreflang="de-at" />
        <link rel="alternate" href="https://www.wikifolio.com/de/ch/w/wf000bclii" hreflang="de-ch" />
        <link rel="alternate" href="https://www.wikifolio.com/de/de/w/wf000bclii" hreflang="de-de" />
        <link rel="alternate" href="https://www.wikifolio.com/en/int/w/wf000bclii" hreflang="en" />

    <title>Brzuska Capital long-term II | wikifolio.com</title>

    <!-- Icons -->
    <link rel="shortcut icon" href="/Content/Images/wikifolio_favicon.ico?v=2.140.0.0" />
    <link rel="icon" sizes="192x192" href="/Content/Images/icons/android-home-icon.png?v=FZ5VZlOZ-lVVcq5FHQ2vQA2" />
    <link rel="apple-touch-icon" href="/Content/Images/icons/touch-icon-iphone.png?v=IO30f4m8lbYeAAlgsAJESQ2">
    <link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/icons/touch-icon-ipad.png?v=ApQNGvkQbCLPh_rdjss2Lw2">
    <link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/icons/touch-icon-iphone-retina.png?v=yAkjTgtQ0FnUZuaTfoCuqA2">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/icons/touch-icon-ipad-retina.png?v=Etj5CHASQ1ncfd-5VeCNpw2">
    <link rel="search" type="application/opensearchdescription+xml" title="Wikifolio" href="/umbraco/surface/opensearch/getxml" />

        <link rel="preconnect" href="https://wikifolio-cdn.azureedge.net" />
        <link rel="preconnect" href="https://wikifolio.blob.core.windows.net" />
        <link rel="preconnect" href="https://wikifolio.imgix.net" />
        <link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://wwww.google.com" />

    <link rel='stylesheet'  href='https://wikifolio-cdn.azureedge.net/prod/assets/wikifolio.css?v=2.140.0-CI55'>

    <link rel='stylesheet'  href='https://wikifolio-cdn.azureedge.net/prod/assets/wf-detail-css.css?v=2.140.0-CI55'>
    <script src='/bundles/scripts/wikifolio?v=61Jp0kIZeDyFTPn47RxqD2iywyC7V38jypEikIAzjSE1' defer></script>

    <script id='commonScript' src='https://wikifolio-cdn.azureedge.net/prod/assets/commons.bundle.js?v=2.140.0-CI55' defer></script>
    

    


    


</head>
<body class="js-nav--openable js-search--openable">
    <img src="https://secure.adnxs.com/px?id=1488014&t=2" width="1" height="1" class="u-visually-hidden"/>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WG63CJ" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
    <div class="js-spritesheets"></div>
    <div id="top"></div>
    <div id="page-content" class="">



<header class="c-header js-header js-nav--openable">
    <div class="c-header__container">
        <a class="c-header__logo-link gtm-logo" href="/" aria-label="wikifolio Financial Technologies">
            <svg class="c-header__logo">
                <use xlink:href="#icon-wf-logo"/>
            </svg>
        </a>
        <div class="c-header__sm-btn">
            <button class="c-btn-no-animation js-search-toggler gtm-header-action__search" aria-controls="root-header-search" aria-expanded="false" aria-label="Open search field" type="button">
                <svg class="c-btn-no-animation__icon">
                    <use xlink:href="#icon-loupe"/>
                </svg>
            </button>
            <button class="c-btn-no-animation u-ml-1 js-mobile-menu gtm-header-action__burger" aria-controls="root-nav-menu-sm" aria-expanded="false" aria-label="Open user menu" type="button" data-open-label="Open user menu" data-close-label="Close user menu">
                <span class="c-btn-no-animation__icon c-hamburger js-nav--openable">
                    <span class="c-hamburger__bar"></span>
                    <span class="c-hamburger__bar"></span>
                    <span class="c-hamburger__bar"></span>
                </span>
            </button>
        </div>
        <nav class="c-header__menu js-header__menu">
            
<ul class="c-nav-menu " role="menubar">
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/en/int/how-to-invest/investing-money-with-wikifolio">
                <span class="c-nav-menu__link-text">
                    How it works
                </span>
            </a>
        </li>
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            aria-haspopup=&quot;true&quot;
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/en/int/all-wikifolios/overview">
                <span class="c-nav-menu__link-text">
                    Discover wikifolios
                        <svg class="c-nav-menu__link-icon c-caret c-caret--sm u-c-green u-ml-1">
                            <use xlink:href="#icon-caret-new"></use>
                        </svg>
                </span>
            </a>
                <ul class="c-nav-menu c-nav-menu--sub" role="menu">

                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/en/int/all-wikifolios/search">
                                <span class="c-nav-menu__link-text">Search wikifolios</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu__item c-caret__wrapper"
            role="menuitem"
            aria-haspopup=&quot;true&quot;
        >
            <a class="c-nav-menu__link gtm-nav-menu__link  " href="/en/int/help">
                <span class="c-nav-menu__link-text">
                    FAQs
                        <svg class="c-nav-menu__link-icon c-caret c-caret--sm u-c-green u-ml-1">
                            <use xlink:href="#icon-caret-new"></use>
                        </svg>
                </span>
            </a>
                <ul class="c-nav-menu c-nav-menu--sub" role="menu">

                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/en/int/help/investor-tutorials">
                                <span class="c-nav-menu__link-text">Tutorials for investors</span>
                            </a>
                        </li>
                        <li class="c-nav-menu__item c-nav-menu__item--sub" role="menuitem">
                            <a class="c-nav-menu__link gtm-nav-menu__link  c-nav-menu__link--sub " href="/en/int/help/trader-tutorials">
                                <span class="c-nav-menu__link-text">Tutorials for traders</span>
                            </a>
                        </li>
                </ul>
        </li>
</ul>

        </nav>
        <div class="c-header__action hidden-xs hidden-sm">
            <div class="c-header-action">
    <button class="c-btn c-btn-link c-btn-link--grey-fossil hidden-lg js-search-toggler gtm-header-action__search" aria-controls="root-header-search" aria-expanded="false" aria-label="Open search field" type="button">
        <svg class="c-btn__icon">
            <use xlink:href="#icon-loupe"></use>
        </svg>
    </button>
    <div id="root-search-autocomplete" class="c-header-action__visible-search hidden-md" data-placeholder="Search" data-hintplaceholder="Search securities"></div>
    <div>
<button class="c-btn c-btn-link c-btn-link--grey-fossil js-login-button u-ml-3 gtm-nav-menu__login">
    <span class="c-btn__label">
        Login
    </span>
</button>
<a class="c-btn c-btn-full c-btn-full--green u-ml-2 gtm-nav-menu__link" href="/en/int/account/registration">
    <span class="c-btn__label">
        Register
    </span>
</a>
    </div>
</div>

        </div>
    </div>
    <div id="root-header-search" class="c-header-search js-search--openable">
    <div id="root-search" class="u-fx-grow"></div>
    <button class="c-btn c-btn--lg c-btn-hidden c-btn-hidden--green u-mlr-0 hidden-md hidden-lg u-fx-no-shrink js-search-toggler" aria-controls="root-header-search" aria-expanded="false">
        <span class="c-btn__label">Close Search</span>
    </button>
    <div class="visible-md-block c-header-search__link">
        <a class="c-arrow-link c-arrow-link--green u-fw-sb" href="/en/int/all-wikifolios/search">
            <span class="c-arrow-link__text">See all wikifolios</span>
            <span class="c-arrow-link__icon">
                <svg class="u-arrow-circle u-arrow-circle--stroke">
                    <use xlink:href="#icon-arrow-circle"></use>
                </svg>
            </span>
        </a>
    </div>
    <button class="c-btn c-btn-hidden c-btn-hidden--grey-ash u-mlr-0 visible-md-block u-fx-no-shrink js-search-toggler" aria-label="Close Search" aria-controls="root-header-search" aria-expanded="false">
        <svg class="c-btn__icon">
            <use xlink:href="#icon-cross"/>
        </svg>
    </button>
</div>

</header>

<div class="c-nav-overlay js-nav--openable" id="root-nav-menu-sm">
    <div class="c-nav-overlay__menu js-header__menu-sm">
        
<ul class="c-nav-menu-sm js-nav--openable" role="menubar">
        <li
            class="c-nav-menu-sm__item c-caret__wrapper"
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/en/int/how-to-invest/investing-money-with-wikifolio">
                <span class="c-nav-menu-sm__link-text">
                    How it works
                </span>
            </a>
        </li>
        <li
            class="c-nav-menu-sm__item "
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/en/int/all-wikifolios/overview">
                <span class="c-nav-menu-sm__link-text">
                    Discover wikifolios
                </span>
            </a>
                <ul class="c-nav-menu-sm c-nav-menu-sm--sub" role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/en/int/all-wikifolios/search">
                                <span class="c-nav-menu-sm__link-text">Search wikifolios</span>
                            </a>
                        </li>
                </ul>
        </li>
        <li
            class="c-nav-menu-sm__item "
            role="menuitem"
            
        >
            <a class="c-nav-menu-sm__link gtm-nav-menu__link  " href="/en/int/help">
                <span class="c-nav-menu-sm__link-text">
                    FAQs
                </span>
            </a>
                <ul class="c-nav-menu-sm c-nav-menu-sm--sub" role="menu">

                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/en/int/help/investor-tutorials">
                                <span class="c-nav-menu-sm__link-text">Tutorials for investors</span>
                            </a>
                        </li>
                        <li class="c-nav-menu-sm__item c-nav-menu-sm__item--sub" role="menuitem">
                            <a class="c-nav-menu-sm__link gtm-nav-menu__link  c-nav-menu-sm__link--sub " href="/en/int/help/trader-tutorials">
                                <span class="c-nav-menu-sm__link-text">Tutorials for traders</span>
                            </a>
                        </li>
                </ul>
        </li>
</ul>

    </div>
    <div class="c-nav-overlay__footer">
            <button class="c-btn c-btn--lg c-btn--full-width c-btn-ghost c-btn-ghost--green c-nav-overlay__footer-btn js-login-button gtm-nav-menu__login">
                <span class="c-btn__label">Login</span>
            </button>
            <a href="/en/int/account/registration" class="c-btn c-btn--lg c-btn--full-width c-btn-full c-btn-full--green c-nav-overlay__footer-btn gtm-nav-menu__link">
                <span class="c-btn__label">Register</span>
            </a>
    </div>
</div>

<div class="c-search-overlay js-search--openable">
    <div class="text-center">
        <a href="/en/int/all-wikifolios/search" class="c-btn c-btn-full c-btn-full--green">
            <span class="c-btn__label">See all wikifolios</span>
        </a>
    </div>
</div>



        <main class="o-content   ">
            <div class="js-toast__area"></div>
            <div class="js-comparer-msg c-comparer-msg
                 
                 hide
                 c-comparer-msg--closed">
            </div>
            

<section class="c-wfdetail">

    <div class="container c-wfdetail__top-container">
        <div class="c-wf-top-area-layout">

            <div class="c-wf-top-area-layout__headline">
                <div class="c-wf-head">
    <div class="u-fx u-mb-4">
        <h1 class="c-wf-head__title">
            <svg class="c-wf-head__title-icon"><use xlink:href="#icon-wf" /></svg>
            <span class="c-wf-head__title-text">Brzuska Capital long-term II</span>
        </h1>
        <div class="c-wf-head__edit-share">
                            <div class="js-wf-head__share u-ml-1"></div>
        </div>
    </div>
    <div>
        <div class="c-wf-head__trader-action-wrapper">
            <div class="c-wf-head__trader-company-logo-wrapper">
                <div class="c-wf-head__trader-wrapper">
                    <div class="c-trader">
        <svg class="c-trader__icon">
            <use xlink:href="#icon-avatar-big"></use>
        </svg>
    <div class="c-trader__name-wrapper">
                <div class="u-fx u-fx-v--center">
                    <a href="/en/int/p/tennoforcystus" class="c-trader__name u-fw-b gtm-profile-link">TennoForcystus</a>
                </div>
    </div>
</div>
                </div>
            </div>
            <div class="c-wf-head__action">
            </div>
        </div>
        <div class="u-fx u-fx-wrap">
            <div class="c-wf-head__login-info">
<span>
    Last Login: <span class="js-date" data-date="2021-09-13T18:52:32.5730000Z">2021-09-13</span>
</span>            </div>
            <div class="c-wf-head__badge">
                


<div class="c-status-icon-wrapper c-wfdetail__icons-item"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Published</div>" >
    <svg class="c-status-icon  c-status-icon--blue" style="background:; fill:">
        <use xlink:href="#icon-published-wikifolio" />
    </svg>
</div>



            </div>
        </div>
    </div>
</div>

            </div>

            <aside class="c-wf-top-area-layout__certificate-area">
<section class="c-certificate js-certificate">
    <div class="c-certificate__wrapper">
<section class="c-certificate__price-wrapper">
    <div class="c-certificate__label">Calculated prices</div>
    <div class="js-certificate__ticking">
        <div class="c-certificate__price">
            <div class="c-certificate__price-sell js-certificate-buysell">
                <div class="c-certificate__price-value js-certificate__sell">-</div>
                <div class="c-certificate__price-label">Sell</div>
            </div>
            <div class="c-certificate__price-buy js-certificate-buysell">
                <div class="c-certificate__price-value js-certificate__buy">-</div>
                <div class="c-certificate__price-label">Buy</div>
            </div>
            <div class="c-certificate__price-mid js-certificate-mid">
                <div class="c-certificate__price-value js-certificate__mid">-</div>
                <div class="c-certificate__price-label">Mid price</div>
            </div>
        </div>
        <div class="c-certificate__price-note">
            <span class="js-certificate__price-note"></span>&nbsp;&#183; in&nbsp;
            <span class="js-certificate__price-currency"></span>
            <div class="c-info__icon c-certificate__price-note--invisible js-certificate__price-warning"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class=' wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>The prices shown have been converted and may differ from the actual price to be paid.</div>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </div>
        </div>
    </div>
    <div class="c-certificate__not-ticking js-certificate__not-ticking" data-text="Currently the price of this wikifolio-certificate can not be calculated due to missing prices of one or more securities. In the section &quot;Portfolio&quot; you can see, which securities are affected."></div>
</section>
<section class="c-certificate__info">
    <div class="u-ta-r visible-xs-block u-plr-2 u-mtb-1">
        <button class="c-btn c-btn-hidden c-btn-hidden--white-on-green js-certificate__toggle">
            <span class="c-btn__label">Show details</span>
            <svg class="c-btn__icon c-caret u-ml-0"><use xlink:href="#icon-caret"/></svg>
        </button>
    </div>
    <table class="c-certificate__key-table  c-certificate__key-table--stripe-odd c-certificate__elem--more">
        <tbody>
            <tr class="c-certificate__key">
                <td class="c-certificate__key-label">Certificate fee per year</td>
                <td class="c-certificate__key-value">
                    0.95 %
                    <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>The wikifolio certificate fee is 0.95 percent per year and is calculated on a daily pro-rata basis in the wikifolio. Calculations are based on the components of the wikifolio. These are the virtual cash assets and the virtual stocks in the wikifolio at daily closing prices of Lang &amp; Schwarz (bid price, ca. 11 p.m.).</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/en/int/help/investor-tutorials/certificate-investing/wikifolio-fees'>more   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                        <svg><use xlink:href="#icon-tooltip" /></svg>
                    </div>
                </td>
            </tr>
            <tr class="c-certificate__key">
                <td class="c-certificate__key-label">Performance fee</td>
                <td class="c-certificate__key-value">
                    10 %
                    <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>The amount of the respective wikifolio performance fee is proposed by the trader and set by mutual agreement with wikifolio.com and Lang &amp; Schwarz. With classic wikifolios, it amounts to 5–30 percent of the success achieved in the wikifolio and only becomes due upon reaching a new high watermark (new annual high) in the wikifolio.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/en/int/help/investor-tutorials/certificate-investing/wikifolio-fees'>more   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                        <svg><use xlink:href="#icon-tooltip" /></svg>
                    </div>
                </td>
            </tr>
        </tbody>
    </table>
    <p class="c-certificate__prebook-message c-certificate__elem--more">Before a wikifolio can become investable, the following criteria must be fulfilled:</p>
    <div class="js-emission-requirements c-certificate__elem--more"></div>
        <p class="c-certificate__prebook-operational c-certificate__elem--more"></p>
            <div class="u-flex--spacer c-certificate__elem--more u-flex--spacer-4"></div>
        <section class="c-prebook-box js-prebook-box ">
            <div class="c-prebook-box__open">
                <header class="c-prebook-box__header">
                    <div class="c-prebook-box__title">Reserve now</div>
                    <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class=' wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Before a newly published wikifolio can become investable through the issuance of a wikifolio certificate, there first have to be at least ten interested persons who would be willing to invest EUR 2,500 in total, and a term of 21 days must have elapsed.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/en/int/help/faqs/social-trading/wikifolio-watchlistings'>Details   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                        <svg><use xlink:href="#icon-tooltip" /></svg>
                    </div>
                </header>
                <div class="c-prebook-box__invest">
                    <div class="c-prebook-box__text">I would invest the following amount</div>
                    <div class="c-prebook-box__value js-prebook-box__value">EUR 100</div>
                </div>
                <div class="c-prebook-box__slider js-prebook-box__slider"></div>
                    <button class="c-button c-button--block js-login-button" href="/en/int/w/wf000bclii">
                        <div class="c-spinner__wrapper js-loading-spinner">
                            <svg class="c-spinner__icon c-spinner__icon--small"><use xlink:href="#icon-loading" /></svg>
                        </div>
                        <div class="js-loading-label">Reserve &amp; add to Watchlist</div>
                    </button>
            </div>
            <div class="c-prebook-box__done">
                <div class="c-prebook-box__done-header">You&#39;ve already reserved this wikifolio.</div>
                <div class="c-prebook-box__done-text">We&#39;ll send you an email, as soon as the wikifolio becomes investable.</div>
                <button class="c-button c-button--block c-prebook-box__done-cancel js-prebook-box__cancel">
                    <div class="c-spinner__wrapper js-loading-spinner">
                        <svg class="c-spinner__icon c-spinner__icon--small"><use xlink:href="#icon-loading" /></svg>
                    </div>
                    <div class="js-loading-label">Remove reservation</div>
                </button>
            </div>
        </section>
</section>    </div>
</section>
            </aside>

            <div class="c-wf-top-area-layout__detail">
                <section class="c-wfdetail__ranking">
                    <div class="c-wfdetail__ranking-box c-ranking-box c-ranking-box--large">

                        

<div class="c-headline c-ranking-box__title c-headline--sm">
    <h2 class="c-headline__text">
        Performance
    </h2>
</div>
                        <div class="c-ranking-box__inner">
                            <ul class="c-ranking-box__values">
                                <li class="c-ranking-item u-negative">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">-0.1 %</div>
        <div class="c-ranking-item__label">
            since 2021-09-09
        </div>
    </div>
</li>

                                <li class="c-ranking-item ">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">-</div>
        <div class="c-ranking-item__label">
            1 Year
        </div>
    </div>
</li>

                                <li class="c-ranking-item ">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">-</div>
        <div class="c-ranking-item__label">
            &#216;-Performance per year
        </div>
    </div>
</li>

                            </ul>
                        </div>
                        <span class="c-ranking-box__label-fee u-fs-xs-l">
                            All fees have already been deducted
                        </span>
                    </div>
                    <div class="c-wfdetail__ranking-box c-ranking-box c-ranking-box--small">
                        

<div class="c-headline c-ranking-box__title c-headline--sm">
    <h2 class="c-headline__text">
        Risk
    </h2>
</div>
                        <div class="c-ranking-box__inner">
                            <ul class="c-ranking-box__values">
                                <li class="c-ranking-item ">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">0.0 %</div>
        <div class="c-ranking-item__label">
            Maximum loss (to date)
                <div class="c-info__icon c-info__icon--sm"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Maximum loss (to date), often also referred to as “maximum drawdown”, represents the maximum cumulative loss since the creation of a wikifolio. In simplified terms, the value is calculated as follows: (Price low point x 100 / previously reached peak price) – 100. <br /> <br />This value is recalculated once a day.</div>" >
                    <svg><use xlink:href="#icon-tooltip" /></svg>
                </div>
        </div>
    </div>
</li>

                                <li class="c-ranking-item">
    <div class="c-ranking-item__inner">
        <div class="c-ranking-item__value">
                -
        </div>
        <div class="c-ranking-item__label">
            Risk factor
            <div class="c-info__icon c-info__icon--sm"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'><span>The risk factor shows the risk of fluctuations (upwards and downwards) in relation to an average Eurostoxx 50 share. wikifolios of wikifolios and wikifolios with derivatives are excluded from the calculation. </span></div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/en/int/help/faqs/search-for-wikifolios/risk-factor'>Details   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </div>
        </div>
    </div>
</li>
                            </ul>
                        </div>
                    </div>
                </section>
                <div class="c-wfdetail__graphics js-tabs" data-tabs-item="c-wfdetail__graphics-item" data-tabs-panel="c-wfdetail__graphics-panel">
                            <div class="c-wfdetail__graphics-overlay">
                                <picture>
                                    <source srcset="/Content/Images/detail/mob-hidden-cnt.png" media="(max-width: 767px)">
                                    <source srcset="/Content/Images/detail/tab-hidden-cnt.png" media="(max-width: 991px)">
                                    <source srcset="/Content/Images/detail/db-md-hidden-cnt.png" media="(max-width: 1199px)">
                                    <img src="/Content/Images/detail/db-hidden-cnt.png" class="c-img-card" alt="Content after Login">
                                </picture>
                                <div class="u-fx u-fx--center u-fullsize">
                                    <div class="c-teaser__content">
                                        <figure class="c-icon__wrap c-icon__wrap--tabs">
                                            <svg class="c-icon c-icon--medium">
                                                <use xlink:href="#icon-hidden-content" />
                                            </svg>
                                        </figure>
                                        <h2 class="c-teaser__heading">You want access to all the information?</h2>
                                        <p class="c-teaser__message">To see actual portfolio of this wikifolio and the performance-chart please register now - for free.</p>
                                        <a class="c-btn c-btn-full c-btn-full--green u-mr-1" href="/en/int/account/registration" target="_self">
                                            <span class="c-btn__label">Register</span>
                                        </a>
                                        <a class="c-btn c-btn-ghost c-btn-ghost--grey js-login-button" href="/en/int/w/wf000bclii">
                                            <span class="c-btn__label">Login</span>
                                        </a>
                                    </div>
                                </div>
                            </div>


                </div>
            </div>
        </div>
    </div>
<div class="container c-wfactivities__container">
    <section class="c-wfactivities u-scroller-xs js-scroller">
        <ul class="c-wfactivities__list u-scroller-xs__wrapper js-scroller__wrapper">

    <li class="c-wfactivities__item c-wfactivities__item--empty c-wfactivities__item u-scroller-xs__slide">


<div class="c-headline c-wfactivities__header c-headline--sm">
    <h3 class="c-headline__text">
        Recent events
    </h3>
</div>        <div class="c-wfactivities__card c-wfactivities__hover-card">
            <svg class="c-wfactivities__empty-icon c-wfactivities__empty-icon--comment"><use xlink:href="#icon-activity-empty" /></svg>
            <div class="c-wfactivities__empty-text">No comments available</div>
        </div>
    </li>




<li class="c-wfactivities__item c-wfactivities__item--nohead u-scroller-xs__slide">
    <a data-index="3" class="c-wfactivities__card c-wfactivities__hover-card c-wfactivities__hover-card c-link js-tab__anchor-link c-card"
       href="#" data-anchor-href="content-section">
        <div class="c-wfactivities__trade-title c-wfactivities__trade-title--buy">
            Buy

            <span class="c-wfactivities__date">
                2021-09-13 at 08:52 pm
        </span>
    </div>
    <div class="c-wfactivities__underlying">GK SOFTWARE</div>
    <div class="c-wfactivities__isin">DE0007571424</div>
    <div class="c-wfactivities__trade-detail">
        <span class="c-wfactivities__trade-item">
            <span class="c-wfactivities__trade-label">
                Price

            </span>
            <span class="c-wfactivities__trade-value">
EUR
                169.500
            </span>
        </span>
            <span class="c-wfactivities__trade-item">
                <span class="c-wfactivities__trade-label"
                       data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class=' wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Weighting</div>" >
                    <svg class="c-wfactivities__trade-icon">
                        <use xlink:href="#icon-portion" />
                    </svg>
                </span>
                <span class="c-wfactivities__trade-value">3.1 %</span>
            </span>
    </div>
</a>
</li>

    <li class="c-wfactivities__item c-wfactivities__item--empty c-wfactivities__item--nohead u-scroller-xs__slide">
        <div class="c-wfactivities__card c-wfactivities__hover-card">
            <svg class="c-wfactivities__empty-icon c-wfactivities__empty-icon--sell"><use xlink:href="#icon-activity-empty" /></svg>
            <div class="c-wfactivities__empty-text">No Trades available</div>
        </div>
    </li>
        </ul>
        <div class="js-scroller__indicators u-scroller-xs__indicators u-mt-3" aria-hidden="true">
            <a class="u-scroller-xs__indicator"></a>
            <a class="u-scroller-xs__indicator"></a>
            <a class="u-scroller-xs__indicator"></a>
        </div>
    </section>
</div>




    <section class="" name="content-section">
        <div class="js-nav-tabs" data-tabs-item="c-wfdetail__tab">
            <nav class="c-wfdetail__tabs">
                <ul class="c-wfdetail__tabs-list">
                    <li class="c-wfdetail__tab c-wfdetail__tab--active">
                        <div data-index="0" data-anchor-href="content-section" class="js-tab__link c-wfdetail__tab-link gtm-wikifoliodetail-tab">
                            <svg class="c-wfdetail__tab-icon"><use xlink:href="#icon-idea" /></svg>
                            <div class="c-wfdetail__tab-label">Trading Idea</div>
                        </div>
                    </li>
                    <li class="c-wfdetail__tab">
                        <div data-index="1" data-anchor-href="content-section" class="js-tab__link c-wfdetail__tab-link gtm-wikifoliodetail-tab" data-lazy="detail-portfolio">
                            <svg class="c-wfdetail__tab-icon"><use xlink:href="#icon-portfolio" /></svg>
                            <div class="c-wfdetail__tab-label">Portfolio</div>
                        </div>
                    </li>
                    <li class="c-wfdetail__tab">
                        <div data-index="2" data-anchor-href="content-section" class="js-tab__link c-wfdetail__tab-link gtm-wikifoliodetail-tab" data-lazy="detail-analysis">
                            <svg class="c-wfdetail__tab-icon"><use xlink:href="#icon-analysis" /></svg>
                            <div class="c-wfdetail__tab-label">Analysis</div>
                        </div>
                    </li>
                    <li class="c-wfdetail__tab">
                        <div data-index="3" data-anchor-href="content-section" class="js-tab__link c-wfdetail__tab-link gtm-wikifoliodetail-tab" data-lazy="detail-tradehistory">
                            <svg class="c-wfdetail__tab-icon"><use xlink:href="#icon-history" /></svg>
                            <div class="c-wfdetail__tab-label">Trades</div>
                        </div>
                    </li>
                </ul>
                <div class="c-wfdetail__tab-divider"></div>
            </nav>
            <div class="c-wfdetail__tab-content-wrapper">
                <div data-tab="0" class="js-tab c-wfdetail__tab-content c-wfdetail__tab-content--active c-wfdetail__tab-idea">
                    <div class="container c-wfdetail__tab-content-inner">
                        <div class="c-wfdetail__tab-section-wrapper">
                            <div class="c-wfdetail__tab-section--horizontal">
                                <div class="c-wfdetail__tab-section--vertical">
                                    <section class="c-tradeidea">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Trading Idea
    </h2>
</div>
                                        <div class="c-tradeidea__content js-tradeidea__content js-dotdotdot__text">

                                            Die Handelsidee ist wie folgt:<br />Kauf von Wachstumsaktien nach eigener Strategie. Jede Woche wird ab einer gewissen Profit- oder Verlustgrenze die Aktie entweder im Gewinn oder Verlust verkauft. Dies wird aktiv gemanaged.<br />
                                            <span class="c-tradeidea__show-more js-dotdotdot__show-more">show more</span>
                                        </div>
                                        <div class="c-tradeidea__content js-tradeidea__content" style="display: none"></div>
                                                <div class="c-tradeidea__info">This content is not available in the current language.</div>
                                    </section>
                                </div>
                                <div class="c-wfdetail__tab-section--vertical">
                                    

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Master data
    </h2>
</div>
<table class="c-masterdata">
    <tbody>
        <tr class="c-masterdata__item">
            <td>
                <span>Symbol</span>
                <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>The symbol is a short description that is assigned by the wikifolio trader to a wikifolio, consists of alphanumeric characters (A-Z, 0-9), and always starts with WF.</div>" >
                    <svg>
                        <use xlink:href="#icon-tooltip" /></svg>
                </div>
            </td>
            <td class="u-ta-r">
                <span class="">WF000BCLII</span>
            </td>
        </tr>
        <tr class="c-masterdata__item">
            <td>
                <span>Date created</span>
                <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>Day of creation of this wikifolio by the wikifolio trader.</div>" >
                    <svg>
                        <use xlink:href="#icon-tooltip" /></svg>
                </div>
            </td>
            <td class="u-ta-r">
                <span class="">2021-09-09</span>
            </td>
        </tr>
        <tr class="c-masterdata__item">
            <td>
                <span>Index level</span>
            </td>
            <td class="u-ta-r">
                <span class="js-masterdata__index-level "></span>
            </td>
        </tr>
            <tr class="c-masterdata__item">
                <td>
                    <span>High watermark</span>
                    <div class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>The high watermark highlights the currently highest level of the wikifolio within a calendar year and is used to calculate the performance fee.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/en/int/help/investor-tutorials/certificate-investing/wikifolio-fees'>more   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                        <svg>
                            <use xlink:href="#icon-tooltip" /></svg>
                    </div>
                </td>
                <td class="u-ta-r">
                    <span class="">100.0</span>
                </td>
            </tr>
    </tbody>
</table>
                                </div>
                                <div class="c-wfdetail__tab-section--vertical">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Rules
            <span class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>The trader of this wikifolio has decided to adhere to the following rules when implementing this wikifolio. All active rules are technical restrictions and must therefore be observed by the traders.</div>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </span>
    </h2>
</div>
                                    <section class="js-wfwhitelist__list">
                                    </section>
                                </div>
                            </div>
                            <div class="c-wfdetail__tab-section--horizontal">
                                <div class="c-wfdetail__tab-section--vertical">
                                    <section class="js-wftags clearfix">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        wikifolio labels
            <span class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>wikifolio labels describe current characteristics of wikifolios and are recalculated daily as a rule. Wikifolios may lose labels or obtain new ones at any time.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/en/int/help/investor-tutorials/discover-wikifolios/wikifolio-labels'>Details   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </span>
    </h2>
</div>
                                        <div class="js-tag c-tag c-tag__wfdetail c-tag__placeholder c-tag--grey"></div>
                                        <div class="js-tag c-tag c-tag__wfdetail c-tag__placeholder c-tag--grey"></div>
                                        <div class="js-tag c-tag c-tag__wfdetail c-tag__placeholder c-tag--grey"></div>
                                        <div class="js-wftags__list"></div>
                                    </section>
                                </div>
                                <div class="c-wfdetail__tab-section--vertical">
                                    <section class="c-wfuniverse">
                                        

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Investment Universe
            <span class="c-info__icon"  data-toggle="tooltip" data-html="true" data-trigger="manual" data-container="body" data-placement="top" title="<div class='tooltip-graph-icon wikifolio-tooltip-icon'></div>
                <div class='wikifolio-tooltip-text'>The trader of each wikifolio can be limited to specific assets of the wikifolio investment universe in their trading. The investment universe is set during the emission process and cannot be changed afterwards.</div><ul class='wikifolio-tooltip-link-list'><li><a class='tooltip-links' target='_self' href='/en/int/help/faqs/create-a-wikifolio/securities-investment-universe'>Details   <svg class='u-arrow-circle tooltip-links-icon' viewBox='0 0 16 16'>  <g fill='none' fill-rule='evenodd'>    <circle cx='8' cy='8' r='8' style='background-color:green' />    <polyline stroke='#FFF' stroke-linecap='round' stroke-width='1.5' points='7 5 10 8 7 11'/>  </g></svg></a></li></ul>" >
                <svg><use xlink:href="#icon-tooltip" /></svg>
            </span>
    </h2>
</div>

                                        <div class="c-wfuniverse__item c-wfuniverse__item--placeholder js-wfuniverse__item">
                                            <div class="c-wfuniverse__group c-wfuniverse__group--disabled">
                                                <div class="c-wfuniverse__title"></div>
                                                <div class="c-wfuniverse__count"><svg class="u-caret c-wfuniverse__caret"><use xlink:href="#icon-caret" /></svg></div>
                                            </div>
                                        </div>
                                        <div class="js-wfuniverse__list"></div>
                                    </section>
                                </div>
                            </div>
                        </div>
                        <div class="c-wfdetail__tab-section-wrapper">
                            <section class="c-wfdetail__trader-area">
                                <section class="c-wftrader">
                                    

<div class="c-headline u-mb-3 ">
    <h2 class="c-headline__text">
        Trader
    </h2>
</div>
                                    <div class="c-wftrader__trader-box">
                                        <svg class="c-wftrader__trader-icon"><use xlink:href="#icon-profile" /></svg>
                                        <div>
                                                <div class="c-wftrader__nickname-wrapper">
                                                    <a href="/en/int/p/tennoforcystus" class="c-wftrader__nickname">TennoForcystus</a>
                                                </div>
                                                <div class="c-wftrader__creation-date">Registered since 2021-05-02</div>
                                        </div>
                                    </div>
                                        <div class="js-trader-wfs"></div>
                                        <div class="c-wftrader__link-container u-mt-4">
                                            <a href="/en/int/p/tennoforcystus" class="c-wftrader__profile-link">
                                                <div class="c-wftrader__link-text">Show profile</div>
                                                <div class="c-wftrader__link-icon"><svg class="u-arrow-circle" viewBox="0 0 16 16" width="16" height="16">
  <g fill="none" fill-rule="evenodd">
    <circle cx="8" cy="8" r="8" />
    <polyline stroke="#FFF" stroke-linecap="round" stroke-width="1.5" points="7 5 10 8 7 11"/>
  </g>
</svg>
</div>
                                            </a>
                                        </div>
                                </section>
                            </section>
                            <section id="comments-section" class="c-wfdetail__comments js-comments-section"></section>
                        </div>
                    </div>
                </div>
                <div data-tab="1" class="js-tab c-wfdetail__tab-content c-wfdetail__tab-portfolio">
                    <div class="container">
                        <div class="js-portfolio-root c-portfolio--loading"></div>
                    </div>
                </div>
                <div data-tab="2" class="js-tab c-wfdetail__tab-content c-wfdetail__tab-analysis">
                    <div class="container">
                        <div class="js-analysis-root c-analysis-root c-analysis-root--loading"></div>
                    </div>
                </div>
                <div data-tab="3" class="js-tab c-wfdetail__tab-content c-wfdetail__tab-history">
                    <div class="container">
                        <div class="js-wfhistory-root c-wfhistory--loading"></div>
                    </div>
                </div>
            </div>
        </div>
    </section>
<section class="c-wfrelated container">
        <div class="c-wfrelated__section">
            

<div class="c-headline u-mb-3 c-headline--sm">
    <h3 class="c-headline__text">
        Top wikifolios
    </h3>
</div>
            <ul class="c-wfrelated__list">
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/en/int/w/wfmyinvest">Aloha - Global Trends World</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/en/int/w/wfnebenweu">Nebenwerte Europa</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/en/int/w/wfeq000003">EQ - Bankaktien</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/en/int/w/wfvolatrdr">Volatrader</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-top-wikifolios-link" href="/en/int/w/wfdmtrades">Carpe diem Aktientrading</a>
                    </li>
            </ul>
        </div>
        <div class="c-wfrelated__section">
            

<div class="c-headline u-mb-3 c-headline--sm">
    <h3 class="c-headline__text">
        Now investable
    </h3>
</div>
            <ul class="c-wfrelated__list">
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/en/int/w/wf0wetterf">Allwetter Flex</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/en/int/w/wf0cau2020">H2 New Energies Mobility Tech</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/en/int/w/wftop10com">TOP 10 Community Research</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/en/int/w/wf101trade">101 Invest</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-issued-wikifolios-link" href="/en/int/w/wfagar0000">Aktien Global mit Airbag</a>
                    </li>
            </ul>
        </div>
        <div class="c-wfrelated__section">
            

<div class="c-headline u-mb-3 c-headline--sm">
    <h3 class="c-headline__text">
        More wikifolios
    </h3>
</div>
            <ul class="c-wfrelated__list">
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/en/int/w/wf0wkdef18">WKinvest defense</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/en/int/w/wf100world">Renditestarkes ETF-Weltportfolio</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/en/int/w/wf0viet100">vietnam 100</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/en/int/w/wf00dr2020">DR- Turnaround 2020</a>
                    </li>
                    <li class="c-wfrelated__item">
                        <svg class="c-wfrelated__icon"><use xlink:href="#icon-wf" /></svg>
                        <a class="c-wfrelated__link gtm-random-wikifolios-link" href="/en/int/w/wf000trgcg">MMP Global Commodities &amp; Gold</a>
                    </li>
            </ul>
        </div>
</section>
</section>



        </main>
        <div class="js-wfmodal"></div>

            <footer class="o-footer">
    <div class="c-contact-footer">
        <div class="container">
            <div class="c-contact-footer__wrapper">
                <span class="c-contact-footer__description visible-lg">
                    Questions? Visit our help section or contact us:
                </span>
                <div class="c-contact-footer__link-wrapper">
                    <a class="c-contact-footer__contact c-contact-footer__link gtm-phone" href="tel:+4921124790770">
                        <svg class="c-contact-footer__contact-icon"><use xlink:href="#icon-phone" /></svg>
                        <span class="c-contact-footer__contact-text">+49 (0) 211 247 907 70</span>
                    </a>
                    <a class="c-contact-footer__contact c-contact-footer__link gtm-contact__mail" href="mailto:service@wikifolio.com">
                        <svg class="c-contact-footer__contact-icon"><use xlink:href="#icon-mail" /></svg>
                        <span class="c-contact-footer__contact-text">service@wikifolio.com</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="c-footer">
        <div class="container">
            <div class="c-footer__wrapper">
                <a class="c-footer__logo gtm-logo" href="/" aria-label="wikifolio Financial Technologies">
                    <svg><use xlink:href="#icon-wf-logo" /></svg>
                </a>
                <div class="c-footer__link-wrapper--all">
                <div class="c-footer__link-wrapper--left">
                    <div class="c-footer__list-container c-footer__list-container--wikifolio">
                        <h4 class="c-footer__list-headline">
                            WIKIFOLIO
                        </h4>
                        <ul class="c-footer__list">
                                <li>
                                    <a class="c-footer__link" href="/en/int/how-to-invest/investing-money-with-wikifolio" target="_self">How it works</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/en/int/all-wikifolios/overview" target="_self">Discover wikifolios</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/en/int/blog" target="_self">Blog</a>
                                </li>
                        </ul>
                    </div>
                    <div class="c-footer__list-container c-footer__list-container--help">
                        <h4 class="c-footer__list-headline">
                            HELP
                        </h4>
                        <ul class="c-footer__list">
                                <li>
                                    <a class="c-footer__link" href="/en/int/help/faqs" target="_self">FAQ</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/en/int/help/investor-tutorials" target="_self">Tutorials for Investors</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/en/int/help/trader-tutorials" target="_self">Tutorials for Traders</a>
                                </li>
                                <li>
                                    <a class="c-footer__link" href="/en/int/contact" target="_self">Contact</a>
                                </li>
                        </ul>
                    </div>
                </div>
                    <div class="c-footer__link-wrapper--right">
                        <div class="c-footer__list-container">
                            <h4 class="c-footer__list-headline">
                                ABOUT
                            </h4>
                            <ul class="c-footer__list">
                                    <li>
                                        <a class="c-footer__link" href="/en/int/about-wikifolio/jobs" target="_self">Jobs</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/en/int/about-wikifolio/our-management" target="_self">Management</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/en/int/about-wikifolio/company-history" target="_self">History</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/en/int/about-wikifolio/vision" target="_self">Vision</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/en/int/about-wikifolio/press" target="_self">Press</a>
                                    </li>
                                    <li>
                                        <a class="c-footer__link" href="/en/int/about-wikifolio/partner" target="_self">Partners</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="c-footer__right">
                                            <div class="c-footer__icon-wrapper">
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.facebook.com/wikifolio" target="_blank" rel="noreferrer noopener" aria-label="Follow us on Facebook">
                                <svg width="24" height="24"><use xlink:href="#icon-facebook"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://twitter.com/wikifolio" target="_blank" rel="noreferrer noopener" aria-label="Follow us on Twitter">
                                <svg width="24" height="24"><use xlink:href="#icon-twitter"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.instagram.com/wikifolio/" target="_blank" rel="noreferrer noopener" aria-label="Follow us on Instagram">
                                <svg width="24" height="24"><use xlink:href="#icon-instagram"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.youtube.com/user/wikifoliocom" target="_blank" rel="noreferrer noopener" aria-label="Subscribe to us on Youtube">
                                <svg width="24" height="24"><use xlink:href="#icon-youtube"/></svg>
                            </a>
                            <a class="c-footer__icon-link gtm-footer__social-icon" href="https://www.linkedin.com/company/2486880/" target="_blank" rel="noreferrer noopener" aria-label="Follow us on LinkedIn">
                                <svg width="24" height="24"><use xlink:href="#icon-linkedin"/></svg>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="c-bottom-footer">
        <div class="container">
            <div class="c-bottom-footer__wrapper">
                <span class="c-bottom-footer__copyright">&#169; 2021 wikifolio Financial Technologies AG</span>
                <span class="c-bottom-footer__right">
                    <span class="c-bottom-footer__links">
                            <a class="c-bottom-footer__link" href="/en/int/help/trader-tutorials/legal/general-terms-and-conditions" target="_self">General Terms &amp; Conditions</a>
                            <a class="c-bottom-footer__link" href="/en/int/imprint" target="_self">Legal Notice</a>
                            <a class="c-bottom-footer__link" href="/en/int/disclaimer" target="_self">Disclaimer</a>
                    </span>
                    <span class="c-bottom-footer__localization-modes">
                        <span class="c-bottom-footer__country">
                            <select class="c-bottom-footer__select pull-right selectpicker dropup c-bottom-footer__select--flex js-countrymode-select" data-dropup-auto="false" data-on-render-selected="int">
                                    <option 
                                        data-country="de" data-language="de"
                                        value="de"
                                        data-content="<span class='c-bottom-footer__flag c-flag--de'></span>Germany">
                                        Germany
                                    </option>
                                    <option 
                                        data-country="at" data-language="de"
                                        value="at"
                                        data-content="<span class='c-bottom-footer__flag c-flag--at'></span>Austria">
                                        Austria
                                    </option>
                                    <option 
                                        data-country="ch" data-language="de"
                                        value="ch"
                                        data-content="<span class='c-bottom-footer__flag c-flag--ch'></span>Switzerland">
                                        Switzerland
                                    </option>
                                    <option selected
                                        data-country="int" data-language="en"
                                        value="int"
                                        data-content="<span class='c-bottom-footer__flag c-flag--int'></span>International (beta)">
                                        International (beta)
                                    </option>
                            </select>
                        </span>
                            <span class="c-bottom-footer__currency">
                                <select class="c-bottom-footer__select pull-right selectpicker dropup c-bottom-footer__select--flex js-currencymode-select" data-dropup-auto="false" data-on-render-selected="EUR">
                                        <option selected
                                                data-currency="EUR"
                                                value="EUR"
                                                data-content="EUR">
                                                EUR
                                        </option>
                                        <option 
                                                data-currency="CHF"
                                                value="CHF"
                                                data-content="CHF">
                                                CHF
                                        </option>
                                </select>
                            </span>
                    </span>
                </span>
            </div>
        </div>
    </div>

            </footer>
        <div>
            <div id="trade-dialog-container"></div>
        </div>

    </div>

    <script id="global-data" type="text/json">{"gtmData":{"userGtmId":"","gtmId":"GTM-WG63CJ","tlp":0,"clp":0,"remarketingGroup":63},"country":"int","language":"en","currency":"EUR","disclaimer":null,"loggedIn":false,"userSegmentData":{"userSegment":0,"showUserSegment":false,"returnUrl":"/en/int/dashboard"},"userData":null,"staticRoutes":{"watchlist":"/en/int/watchlist/edit","watchlistPreLogin":"/en/int/watchlist","riskReturnSearch":"/en/int/all-wikifolios/search","myWikifolios":"/en/int/my-wikifolios","comparer":null,"forgotPassword":"/en/int/account/forgotten-password"}}</script>

    <script id="page-data" type="text/json">{"wikifolioId":"fd375e65-fff3-4c75-a02d-8fd60d6a449b","commentArea":{"registerLink":{"name":"Register","target":"_self","type":2,"udi":null,"url":"/en/int/account/registration"},"numberOfCommentsPerPage":5,"emptyHeadline":"No comments available.","emptyDescription":"This wikifolio has no comments yet."}}</script>
    <script  src='https://wikifolio-cdn.azureedge.net/prod/assets/wfdetail.bundle.js?v=2.140.0-CI55' defer></script>

    <script>
        window.wikifolio = window.wikifolio || {};
        window.wikifolio.data = window.wikifolio.data || {};
        window.wikifolio.data = {
            wikifolioId: "fd375e65-fff3-4c75-a02d-8fd60d6a449b",
            wikifolioSecurityId: "",
            wikifolioName: "wf000BCLII",
            userId: "a837b613-6787-4658-b6cb-cfccf3cea632",
            userOwnsWikifolio: false,
            currency: "EUR",
            profileLink: "/en/int/p/tennoforcystus",
            containsLeverageProducts: false,
            wkn: "",
            isin: "",
            userIsLoggedIn: false,
            secondIsin: "",
            shouldHideContent: true,
            isSuperWikifolio: false,
            isChallengeWikifolio: false,
            challengeId: "",
            isQualifiedForChallenge: false,
            multiplier: "1.00"
        };

        window.wikifolio.page = {
            hideContent: {"rankingHeader":"You want access to all the information?","rankingText":"To see actual portfolio of this wikifolio and the performance-chart please register now - for free.","registerButton":{"name":"Register","target":"_self","type":2,"udi":null,"url":"/en/int/account/registration"},"loginUrl":"/en/int/w/wf000bclii","portfolioHeader":"Don't miss out on anything!","portfolioText":"To see the current portfolio of this wikifolio, please create an account.","portfolioDownloadLink":"For the composition of the virtual portfolio click <a class=\"js-wikifolio-download-portfolio gtm-download-portfolio\" data-wikifolio-id=\"fd375e65-fff3-4c75-a02d-8fd60d6a449b\">here</a>.","historyHeader":"Don't miss out on anything!","historyText":"To see all the trades in this wikifolio, please create an account.","analysisHeader":"Don't miss out on anything!","analysisText":"To see all key figures of this wikifolio please create an account."},

            emissionRequirements: {"currentInvestedValue":0.0,"requiredInvestedValue":2500.0,"currentBuyingInterests":0,"requiredBuyingInterests":10,"currentTestDays":3,"requiredTestDays":21,"hasAllRequirements":false},
            certificateArea: {"publishedCriteriaParagraph":"Before a wikifolio can become investable, the following criteria must be fulfilled:","publishedTestPhaseLabel":"days of test period","publishedBuyingInterestsLabel":"Reservations","publishedReservedCapitalLabel":"Reserved capital","publishedPrebookHeadline":"Reserve now","publishedPrebookParagraph":"I would invest the following amount","publishedPrebookButtonText":"Reserve & add to Watchlist","publishedPrebookDoneHeadline":"You've already reserved this wikifolio.","publishedPrebookDoneParagraph":"We'll send you an email, as soon as the wikifolio becomes investable.","publishedPrebookDoneButtonText":"Remove reservation","publishedOperationalMessage":null,"hasBlockedReason":false,"testMessage":"This wikifolio shows the status \"Published\" and cannot be viewed by other users.","testPublishLinkText":"Publish","barredMessage":"This wikifolio is temporarily locked for technical reasons.","closingMessage":{},"closingButton":{"name":"learn more","target":"_self","type":2,"udi":null,"url":"/en/int/help/investor-tutorials/wikifolio-status/closed"},"closedMessage":{},"collateralInfo":{}},
            currencyIsoCode: "EUR",
            simplifiedExchangeRate: 1
        };
    </script>

    <script id="wikifolio-gtm-data" type="text/json">{"id":"fd375e65-fff3-4c75-a02d-8fd60d6a449b","isin":null,"wkn":null,"shortDescription":"Brzuska Capital long-term II"}</script>

    <link rel='stylesheet' media='print' href='https://wikifolio-cdn.azureedge.net/prod/assets/print.css?v=2.140.0-CI55'>
</body>
</html>
