<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Mobility Energie Freizeit | wikifolio.com</title><meta name="description" content="The wikifolio Mobility Energie Freizeit has existed since 2022 and trades Equities. Learn more about Mobility Energie Freizeit here!"/><meta property="og:title" content="Mobility Energie Freizeit"/><meta property="og:description" content="The wikifolio Mobility Energie Freizeit has existed since 2022 and trades Equities. Learn more about Mobility Energie Freizeit here!"/><meta property="og:type" content="website"/><meta name="twitter:card" content="summary_large_image"/><meta property="og:image" content="https://wikifolio-cdn.azureedge.net/prod/charts/4ca0be06-93a1-406b-8303-0beb789efba9_social.png?v=26-04-2022"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:url" content="https://www.wikifolio.com/de/ch/w/wf0mef3521"/><link rel="canonical" href="https://www.wikifolio.com/de/ch/w/wf0mef3521"/><link rel="alternate" href="https://www.wikifolio.com/de/at/w/wf0mef3521" hrefLang="de-at"/><link rel="alternate" href="https://www.wikifolio.com/de/ch/w/wf0mef3521" hrefLang="de-ch"/><link rel="alternate" href="https://www.wikifolio.com/de/de/w/wf0mef3521" hrefLang="de-de"/><link rel="alternate" href="https://www.wikifolio.com/en/int/w/wf0mef3521" hrefLang="en"/><meta name="version" content="2.156.1.0"/><link rel="shortcut icon" href="/favicon.ico?v=2.156.1.0"/><meta name="wf:traceid"/><meta name="next-head-count" content="20"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/webpack-ff606bc07532a587.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/framework-5f4595e5518b5600.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/main-370ec5fffba0c558.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/pages/_app-c4191b094bde143e.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/260fb190-0a10a0e17d5236ed.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/4b358913-9f0b7867653856d6.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/189-eb2ad2b6cfc79e50.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/878-a64b2c114f068330.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/750-cfc81bf120b96683.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/chunks/pages/%5Blanguage%5D/%5Bcountry%5D/w/%5Bsymbol%5D-b73bde3974308d45.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/YCUQzcJUD6cGkfrFKjoqi/_buildManifest.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/YCUQzcJUD6cGkfrFKjoqi/_ssgManifest.js" defer=""></script><script src="https://wikifolio-cdn.azureedge.net/prod/_next/static/YCUQzcJUD6cGkfrFKjoqi/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global dzyljo">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</style><style data-emotion="css-global 1jqlf9g">html{line-height:1.5;-webkit-text-size-adjust:100%;font-family:system-ui,sans-serif;-webkit-font-smoothing:antialiased;text-rendering:optimizeLegibility;-moz-osx-font-smoothing:grayscale;touch-action:manipulation;}body{position:relative;min-height:100%;font-feature-settings:'kern';}*,*::before,*::after{border-width:0;border-style:solid;box-sizing:border-box;}main{display:block;}hr{border-top-width:1px;box-sizing:content-box;height:0;overflow:visible;}pre,code,kbd,samp{font-family:SFMono-Regular,Menlo,Monaco,Consolas,monospace;font-size:1em;}a{background-color:transparent;color:inherit;-webkit-text-decoration:inherit;text-decoration:inherit;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bold;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{-webkit-appearance:none!important;}input[type="number"]{-moz-appearance:textfield;}[type="search"]{-webkit-appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none!important;}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none!important;}body,blockquote,dl,dd,h1,h2,h3,h4,h5,h6,hr,figure,p,pre{margin:0;}button{background:transparent;padding:0;}fieldset{margin:0;padding:0;}ol,ul{margin:0;padding:0;}textarea{resize:vertical;}button,[role="button"]{cursor:pointer;}button::-moz-focus-inner{border:0!important;}table{border-collapse:collapse;}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit;}button,input,optgroup,select,textarea{padding:0;line-height:inherit;color:inherit;}img,svg,video,canvas,audio,iframe,embed,object{display:block;}img,video{max-width:100%;height:auto;}[data-js-focus-visible] :focus:not([data-focus-visible-added]){outline:none;box-shadow:none;}select::-ms-expand{display:none;}</style><style data-emotion="css-global xg2ms9">body{font-family:var(--chakra-fonts-body);color:var(--chakra-colors-gray-800);background:var(--chakra-colors-white);transition-property:background-color;transition-duration:var(--chakra-transition-duration-normal);line-height:var(--chakra-lineHeights-base);}*::-webkit-input-placeholder{color:var(--chakra-colors-gray-400);}*::-moz-placeholder{color:var(--chakra-colors-gray-400);}*:-ms-input-placeholder{color:var(--chakra-colors-gray-400);}*::placeholder{color:var(--chakra-colors-gray-400);}*,*::before,::after{border-color:var(--chakra-colors-gray-200);word-wrap:break-word;}.BeaconFabButtonFrame{display:none!important;}.BeaconContainer{right:24px!important;bottom:80px!important;top:56px!important;height:calc(100% - 112px)!important;}@media screen and (min-width: 768px){.BeaconContainer{right:32px!important;bottom:88px!important;top:64px!important;}}@media screen and (min-width: 992px){.BeaconContainer{top:auto!important;}}</style><style data-emotion="css 1mviivr">.css-1mviivr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;position:fixed;top:var(--chakra-space-0);height:var(--chakra-sizes-7);width:100%;background:var(--chakra-colors-white);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);padding-right:var(--chakra-space-0\.5);box-shadow:var(--chakra-shadows-xs);z-index:var(--chakra-zIndices-sticky);-webkit-transition:height 0.2s;transition:height 0.2s;}@media screen and (min-width: 768px){.css-1mviivr{height:var(--chakra-sizes-8);-webkit-padding-start:var(--chakra-space-5);padding-inline-start:var(--chakra-space-5);-webkit-padding-end:var(--chakra-space-5);padding-inline-end:var(--chakra-space-5);padding-right:var(--chakra-space-3);}}@media screen and (min-width: 992px){.css-1mviivr{height:var(--chakra-sizes-10);-webkit-padding-start:var(--chakra-space-5);padding-inline-start:var(--chakra-space-5);-webkit-padding-end:var(--chakra-space-5);padding-inline-end:var(--chakra-space-5);}}@media screen and (min-width: 1200px){.css-1mviivr{-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);}}</style><header class="css-1mviivr"><style data-emotion="css gd8pg">.css-gd8pg{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-gray-800);font-weight:var(--chakra-fontWeights-bold);text-underline-offset:0.24em;-webkit-text-decoration:underline;text-decoration:underline;width:133px;display:block;margin-right:var(--chakra-space-4);-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-gd8pg:hover,.css-gd8pg[data-hover]{-webkit-text-decoration:underline;text-decoration:underline;color:var(--chakra-colors-gray-600);}.css-gd8pg:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-gd8pg:active,.css-gd8pg[data-active]{color:var(--chakra-colors-gray-900);}</style><a class="chakra-link css-gd8pg" href="/en/int/home" aria-label="wikifolio Financial Technologies" title="wikifolio Financial Technologies"><style data-emotion="css wjh2hw">.css-wjh2hw{width:100%;height:100%;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:var(--chakra-colors-green-600);vertical-align:middle;overflow:hidden;}</style><svg viewBox="0 0 447 80" focusable="false" class="chakra-icon css-wjh2hw"><g fill="none" fill-rule="evenodd"><g fill-rule="nonzero"><polygon id="Path" points="70.19 1.0439 58.065 58.173 48.593 22.301 31.922 22.301 22.449 58.173 18.282 39.004 0 39.004 12.03 78.671 32.206 78.671 40.257 46.785 48.309 78.671 69.432 78.671 88.377 1.0439" fill="#95C11F"></polygon><rect id="Rectangle" x="94.534" y="22.301" width="17.903" height="56.37" fill="#333"></rect><polygon id="Path" points="159.99 48.019 179.6 78.671 158.57 78.671 142.84 52.384 142.84 78.671 124.94 78.671 124.94 1.0439 142.84 1.0439 142.84 44.982 158.09 22.301 178.08 22.301" fill="#333"></polygon><rect id="Rectangle" x="188.12" y="22.301" width="17.903" height="56.37" fill="#333"></rect><g id="c" transform="translate(217.2 .85409)" fill="#333"><path id="Path" d="m23.776 21.447h8.8093v14.52h-8.8093v41.851h-17.903v-41.851h-5.8729v-14.52h5.8729v-1.6133c0-14.804 10.514-19.834 22.26-19.834 2.1786 0 3.41 0.094899 5.494 0.1898v14.994c-0.66306-0.094899-1.6103-0.1898-2.9364-0.1898-4.6414 0-7.0095 1.8031-7.0095 5.2195v1.2337h0.094723z"></path><path id="b" d="m68.485 63.393c7.3884 0 12.977-5.7888 12.977-13.855 0-8.2562-5.6834-13.76-12.977-13.76-7.3884 0-12.693 5.694-12.693 13.95 0.094723 8.2562 5.3992 13.665 12.693 13.665m0-43.369c18.092 0 30.88 12.432 30.88 29.514 0 16.987-13.072 29.609-30.88 29.609-17.903 0-30.596-12.432-30.596-29.419 0.094724-16.987 13.261-29.703 30.596-29.703"></path></g><rect id="d" x="325.38" y="1.0439" width="17.903" height="77.628" fill="#333"></rect><g transform="translate(95.387)" fill="#333"><path d="m320.73 64.247c7.3884 0 12.977-5.7888 12.977-13.855 0-8.2562-5.6834-13.76-12.977-13.76-7.3884 0-12.693 5.694-12.693 13.95 0 8.2562 5.3992 13.665 12.693 13.665m0-43.369c18.092 0 30.88 12.432 30.88 29.514 0 16.987-13.072 29.609-30.88 29.609-17.903 0-30.596-12.432-30.596-29.419s13.261-29.703 30.596-29.703"></path><path id="Path" d="m0 7.9715c0-4.6501 3.5048-7.9715 8.1462-7.9715 4.6414 0 8.2409 3.3215 8.2409 7.9715 0 4.5552-3.5995 7.8766-8.2409 7.8766-4.7362 0-8.1462-3.3215-8.1462-7.8766"></path><path id="a" d="m93.492 7.9715c0-4.6501 3.5048-7.9715 8.1462-7.9715 4.6414 0 8.2409 3.3215 8.2409 7.9715 0 4.5552-3.5995 7.8766-8.2409 7.8766-4.6414 0-8.1462-3.3215-8.1462-7.8766"></path></g><rect x="356.54" y="22.301" width="17.903" height="56.37" fill="#333"></rect><path d="m357.3 7.9715c0-4.6501 3.5048-7.9715 8.1462-7.9715 4.6414 0 8.2409 3.3215 8.2409 7.9715 0 4.5552-3.5995 7.8766-8.2409 7.8766-4.6414 0-8.1462-3.3215-8.1462-7.8766" fill="#333"></path></g></g></svg></a><style data-emotion="css 3zmwcn">.css-3zmwcn{display:none;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}@media screen and (min-width: 768px){.css-3zmwcn{display:none;}}@media screen and (min-width: 992px){.css-3zmwcn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><nav class="css-3zmwcn"><style data-emotion="css 1ttwu97">.css-1ttwu97{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><ul role="menubar" class="css-1ttwu97"><style data-emotion="css 1vnhlu8">.css-1vnhlu8{position:relative;}.css-1vnhlu8:focus-within ul,.css-1vnhlu8:hover ul{opacity:1;pointer-events:auto;}.css-1vnhlu8:hover .nav-icon-caret{-webkit-transform:rotate(180deg);-moz-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}.css-1vnhlu8:hover .nav-underline-indicator{opacity:1;}</style><li role="none" class="css-1vnhlu8"><style data-emotion="css abdxih">.css-abdxih{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:var(--chakra-sizes-10);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);}.css-abdxih:hover,.css-abdxih[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-abdxih:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}</style><a target="_self" class="chakra-link css-abdxih" href="/en/int/how-to-invest/how-it-works" role="menuitem" aria-haspopup="false"><style data-emotion="css v4k8m8">.css-v4k8m8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;height:100%;}</style><span class="css-v4k8m8">How it works<style data-emotion="css dr8y1h">.css-dr8y1h{position:absolute;bottom:var(--chakra-space-0);width:var(--chakra-sizes-full);height:2px;border-radius:1.5px;background:var(--chakra-colors-current);opacity:0;-webkit-transition:opacity 0.2s;transition:opacity 0.2s;}</style><span class="nav-underline-indicator css-dr8y1h"></span></span></a></li><li role="none" class="css-1vnhlu8"><a target="_self" class="chakra-link css-abdxih" href="/en/int/all-wikifolios/overview" role="menuitem" aria-haspopup="true"><span class="css-v4k8m8">wikifolios<span class="nav-underline-indicator css-dr8y1h"></span></span><style data-emotion="css 1fzwxc4">.css-1fzwxc4{width:var(--chakra-sizes-2);height:var(--chakra-sizes-2);display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;margin-left:var(--chakra-space-1);}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon nav-icon-caret css-1fzwxc4"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></a><style data-emotion="css gai9x3">.css-gai9x3{position:absolute;bottom:var(--chakra-space-0);left:var(--chakra-space-0);}</style><div class="css-gai9x3"><style data-emotion="css 1uh5bsw">.css-1uh5bsw{list-style-type:none;background:var(--chakra-colors-white);position:absolute;padding-top:var(--chakra-space-1);padding-bottom:var(--chakra-space-1);left:var(--chakra-space-0);opacity:0;box-shadow:0 8px 8px 0 rgba(0,0,0,.09);pointer-events:none;-webkit-transition:all 0.2s;transition:all 0.2s;border-bottom-left-radius:8px;border-bottom-right-radius:8px;}</style><ul role="menu" class="css-1uh5bsw"><li role="none" class="css-0"><style data-emotion="css 1vyjdzd">.css-1vyjdzd{-webkit-transition:all 0.2s;transition:all 0.2s;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:var(--chakra-sizes-6);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);white-space:nowrap;}.css-1vyjdzd:hover,.css-1vyjdzd[data-hover]{background:var(--chakra-colors-gray-50);}.css-1vyjdzd:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1vyjdzd:active,.css-1vyjdzd[data-active]{background:var(--chakra-colors-gray-100);}</style><a target="_self" class="chakra-link css-1vyjdzd" href="/en/int/all-wikifolios/search" role="menuitem">Search wikifolios</a></li><li role="none" class="css-0"><a class="chakra-link css-1vyjdzd" href="/en/int/all-wikifolios/overview" role="menuitem">Discover wikifolios</a></li></ul></div></li><li role="none" class="css-1vnhlu8"><a target="_self" class="chakra-link css-abdxih" href="/en/int/help" role="menuitem" aria-haspopup="true"><span class="css-v4k8m8">Help<span class="nav-underline-indicator css-dr8y1h"></span></span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon nav-icon-caret css-1fzwxc4"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></a><div class="css-gai9x3"><ul role="menu" class="css-1uh5bsw"><li role="none" class="css-0"><a class="chakra-link css-1vyjdzd" href="/en/int/faq" role="menuitem">FAQ</a></li><li role="none" class="css-0"><a class="chakra-link css-1vyjdzd" href="/en/int/contact" role="menuitem">Contact</a></li></ul></div></li><li role="none" class="css-1vnhlu8"><a class="chakra-link css-abdxih" href="/en/int/blog" role="menuitem" aria-haspopup="false"><span class="css-v4k8m8">Blog<span class="nav-underline-indicator css-dr8y1h"></span></span></a></li></ul></nav><style data-emotion="css i9gxme">.css-i9gxme{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}</style><div class="css-i9gxme"></div><style data-emotion="css nc19rr">.css-nc19rr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:var(--chakra-sizes-6);-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-6);min-width:var(--chakra-sizes-6);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);padding:var(--chakra-space-0);margin-right:var(--chakra-space-1);}.css-nc19rr:hover,.css-nc19rr[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-nc19rr:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-nc19rr[disabled],.css-nc19rr[aria-disabled=true],.css-nc19rr[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-nc19rr[disabled]:hover,.css-nc19rr[aria-disabled=true]:hover,.css-nc19rr[data-disabled]:hover,.css-nc19rr[disabled][data-hover],.css-nc19rr[aria-disabled=true][data-hover],.css-nc19rr[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}@media screen and (min-width: 768px){.css-nc19rr{min-width:var(--chakra-sizes-6);margin-right:var(--chakra-space-2);width:var(--chakra-sizes-6);height:var(--chakra-sizes-6);}}@media screen and (min-width: 992px){.css-nc19rr{min-width:var(--chakra-sizes-5);width:var(--chakra-sizes-5);height:var(--chakra-sizes-5);}}.css-nc19rr:active,.css-nc19rr[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-nc19rr:focus,.css-nc19rr[data-focus]{background:var(--chakra-colors-blackAlpha-300);}</style><button type="button" class="chakra-button css-nc19rr" aria-label="Open search field"><style data-emotion="css 1vwvp6d">.css-1vwvp6d{width:var(--chakra-sizes-3);height:var(--chakra-sizes-3);display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1vwvp6d" aria-hidden="true"><g transform="translate(2 2)" fill="currentColor" fill-rule="nonzero"><path d="m8.2 0c-4.5285 0-8.2 3.6715-8.2 8.2 0 4.5285 3.6715 8.2 8.2 8.2 4.5285 0 8.2-3.6715 8.2-8.2 0-4.5285-3.6715-8.2-8.2-8.2zm0 2c3.4239 0 6.2 2.7761 6.2 6.2 0 3.4239-2.7761 6.2-6.2 6.2-3.4239 0-6.2-2.7761-6.2-6.2 0-3.4239 2.7761-6.2 6.2-6.2z"></path><path d="m12.893 12.893c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.4 5.4c0.39052 0.39052 0.39052 1.0237 0 1.4142-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-5.4-5.4c-0.39052-0.39052-0.39052-1.0237 0-1.4142z"></path></g></svg></button><style data-emotion="css 12byhzv">.css-12byhzv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-6);min-width:var(--chakra-sizes-6);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);padding:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-12byhzv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media screen and (min-width: 992px){.css-12byhzv{display:none;}}.css-12byhzv:hover,.css-12byhzv[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-12byhzv:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-12byhzv[disabled],.css-12byhzv[aria-disabled=true],.css-12byhzv[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-12byhzv[disabled]:hover,.css-12byhzv[aria-disabled=true]:hover,.css-12byhzv[data-disabled]:hover,.css-12byhzv[disabled][data-hover],.css-12byhzv[aria-disabled=true][data-hover],.css-12byhzv[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-12byhzv:active,.css-12byhzv[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-12byhzv:focus,.css-12byhzv[data-focus]{background:var(--chakra-colors-blackAlpha-300);}</style><button type="button" class="chakra-button css-12byhzv" aria-label="Open menu" aria-controls="id-nav-mobile" aria-expanded="false"><style data-emotion="css 4dquhl">.css-4dquhl{width:24px;height:24px;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;position:relative;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-4dquhl" aria-hidden="true"><path fill="transparent" stroke-width="2" stroke="currentColor" stroke-linecap="round" d="M 5 6 L 19 6"></path><path fill="transparent" stroke-width="2" stroke="currentColor" stroke-linecap="round" d="M 11 12 L 19 12" opacity="1"></path><path fill="transparent" stroke-width="2" stroke="currentColor" stroke-linecap="round" d="M 5 18 L 19 18"></path></svg></button><style data-emotion="css 1cjspqh">.css-1cjspqh{display:none;}@media screen and (min-width: 768px){.css-1cjspqh{display:none;}}@media screen and (min-width: 992px){.css-1cjspqh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-1cjspqh"><style data-emotion="css 15h20co">.css-15h20co{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-5);min-width:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);}.css-15h20co:hover,.css-15h20co[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-15h20co:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-15h20co[disabled],.css-15h20co[aria-disabled=true],.css-15h20co[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-15h20co[disabled]:hover,.css-15h20co[aria-disabled=true]:hover,.css-15h20co[data-disabled]:hover,.css-15h20co[disabled][data-hover],.css-15h20co[aria-disabled=true][data-hover],.css-15h20co[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-15h20co:active,.css-15h20co[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-15h20co:focus,.css-15h20co[data-focus]{background:var(--chakra-colors-blackAlpha-300);}</style><style data-emotion="css w0dsl">.css-w0dsl{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-5);min-width:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);}.css-w0dsl:hover,.css-w0dsl[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-w0dsl:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-w0dsl:hover,.css-w0dsl[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-w0dsl:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-w0dsl[disabled],.css-w0dsl[aria-disabled=true],.css-w0dsl[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-w0dsl[disabled]:hover,.css-w0dsl[aria-disabled=true]:hover,.css-w0dsl[data-disabled]:hover,.css-w0dsl[disabled][data-hover],.css-w0dsl[aria-disabled=true][data-hover],.css-w0dsl[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-w0dsl:active,.css-w0dsl[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-w0dsl:focus,.css-w0dsl[data-focus]{background:var(--chakra-colors-blackAlpha-300);}</style><a class="chakra-link chakra-button css-w0dsl" href="/en/int/w/wf0mef3521#login">Login</a><style data-emotion="css 1io7dz9">.css-1io7dz9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-5);min-width:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);background:var(--chakra-colors-green-600);color:var(--chakra-colors-white);margin-left:var(--chakra-space-2);}.css-1io7dz9:hover,.css-1io7dz9[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-green-500);}.css-1io7dz9:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1io7dz9[disabled],.css-1io7dz9[aria-disabled=true],.css-1io7dz9[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-green-100);color:var(--chakra-colors-green-300);}.css-1io7dz9[disabled]:hover,.css-1io7dz9[aria-disabled=true]:hover,.css-1io7dz9[data-disabled]:hover,.css-1io7dz9[disabled][data-hover],.css-1io7dz9[aria-disabled=true][data-hover],.css-1io7dz9[data-disabled][data-hover]{background:var(--chakra-colors-green-100);color:var(--chakra-colors-green-300);}.css-1io7dz9:active,.css-1io7dz9[data-active]{background:var(--chakra-colors-green-700);}.css-1io7dz9:focus,.css-1io7dz9[data-focus]{background:var(--chakra-colors-green-700);}</style><style data-emotion="css 1ad45p2">.css-1ad45p2{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-5);min-width:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);background:var(--chakra-colors-green-600);color:var(--chakra-colors-white);margin-left:var(--chakra-space-2);}.css-1ad45p2:hover,.css-1ad45p2[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-1ad45p2:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1ad45p2:hover,.css-1ad45p2[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-green-500);}.css-1ad45p2:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1ad45p2[disabled],.css-1ad45p2[aria-disabled=true],.css-1ad45p2[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-green-100);color:var(--chakra-colors-green-300);}.css-1ad45p2[disabled]:hover,.css-1ad45p2[aria-disabled=true]:hover,.css-1ad45p2[data-disabled]:hover,.css-1ad45p2[disabled][data-hover],.css-1ad45p2[aria-disabled=true][data-hover],.css-1ad45p2[data-disabled][data-hover]{background:var(--chakra-colors-green-100);color:var(--chakra-colors-green-300);}.css-1ad45p2:active,.css-1ad45p2[data-active]{background:var(--chakra-colors-green-700);}.css-1ad45p2:focus,.css-1ad45p2[data-focus]{background:var(--chakra-colors-green-700);}</style><a class="chakra-link chakra-button css-1ad45p2" href="/en/int/w/wf0mef3521#register">Register</a></div></header><style data-emotion="css ymc3t6">.css-ymc3t6{padding-top:var(--chakra-space-7);min-height:70vh;}@media screen and (min-width: 768px){.css-ymc3t6{padding-top:var(--chakra-space-8);}}@media screen and (min-width: 992px){.css-ymc3t6{padding-top:var(--chakra-space-10);}}</style><main class="css-ymc3t6"><style data-emotion="css 1ub35bf">.css-1ub35bf{width:100%;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;margin-bottom:var(--chakra-space-5);}@media screen and (min-width: 768px){.css-1ub35bf{width:750px;-webkit-padding-start:var(--chakra-space-5);padding-inline-start:var(--chakra-space-5);-webkit-padding-end:var(--chakra-space-5);padding-inline-end:var(--chakra-space-5);margin-bottom:var(--chakra-space-10);}}@media screen and (min-width: 992px){.css-1ub35bf{width:970px;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}@media screen and (min-width: 1200px){.css-1ub35bf{width:1170px;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}</style><div class="css-1ub35bf"><style data-emotion="css 1wm6gy1">.css-1wm6gy1{display:grid;grid-template-areas:"jump-marks" "top-section" "chart" "certificate" "content";grid-column-gap:var(--chakra-space-0);grid-template-columns:auto;}@media screen and (min-width: 768px){.css-1wm6gy1{grid-template-areas:"top-section" "jump-marks" "chart" "certificate" "content";grid-column-gap:var(--chakra-space-0);grid-template-columns:auto;}}@media screen and (min-width: 992px){.css-1wm6gy1{grid-template-areas:"top-section top-section" "jump-marks  jump-marks" "chart       certificate" "content     certificate";grid-column-gap:var(--chakra-space-5);grid-template-columns:minmax(0, 1fr) 278px;}}@media screen and (min-width: 1200px){.css-1wm6gy1{grid-column-gap:var(--chakra-space-10);grid-template-columns:minmax(0, 1fr) 290px;}}</style><div class="css-1wm6gy1"><style data-emotion="css herzd8">.css-herzd8{padding-top:var(--chakra-space-1);-webkit-margin-start:calc(var(--chakra-space-3) * -1);margin-inline-start:calc(var(--chakra-space-3) * -1);-webkit-margin-end:calc(var(--chakra-space-3) * -1);margin-inline-end:calc(var(--chakra-space-3) * -1);-webkit-padding-start:var(--chakra-space-0);padding-inline-start:var(--chakra-space-0);-webkit-padding-end:var(--chakra-space-0);padding-inline-end:var(--chakra-space-0);-webkit-order:1;-ms-flex-order:1;order:1;position:-webkit-sticky;position:sticky;top:var(--chakra-space-7);background:var(--chakra-colors-white);z-index:var(--chakra-zIndices-docked);overflow:hidden;grid-area:jump-marks;margin-bottom:var(--chakra-space-0);scrollbar-width:none;-ms-overflow-style:none;}@media screen and (min-width: 768px){.css-herzd8{-webkit-margin-start:calc(var(--chakra-space-5) * -1);margin-inline-start:calc(var(--chakra-space-5) * -1);-webkit-margin-end:calc(var(--chakra-space-5) * -1);margin-inline-end:calc(var(--chakra-space-5) * -1);-webkit-padding-start:var(--chakra-space-5);padding-inline-start:var(--chakra-space-5);-webkit-padding-end:var(--chakra-space-5);padding-inline-end:var(--chakra-space-5);-webkit-order:2;-ms-flex-order:2;order:2;top:var(--chakra-space-8);margin-bottom:var(--chakra-space-4);}}@media screen and (min-width: 992px){.css-herzd8{-webkit-margin-start:calc(var(--chakra-space-3) * -1);margin-inline-start:calc(var(--chakra-space-3) * -1);-webkit-margin-end:calc(var(--chakra-space-3) * -1);margin-inline-end:calc(var(--chakra-space-3) * -1);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);top:var(--chakra-space-10);}}@media screen and (min-width: 1200px){.css-herzd8{-webkit-margin-start:calc(var(--chakra-space-3) * -1);margin-inline-start:calc(var(--chakra-space-3) * -1);-webkit-margin-end:calc(var(--chakra-space-3) * -1);margin-inline-end:calc(var(--chakra-space-3) * -1);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}.css-herzd8::-webkit-scrollbar{display:none;}</style><section data-test-id="jump-marks-bar" class="css-herzd8"><style data-emotion="css 1qpwsnb">.css-1qpwsnb{position:absolute;left:var(--chakra-space-0);right:var(--chakra-space-0);bottom:var(--chakra-space-0);height:1px;background:var(--chakra-colors-gray-200);}@media screen and (min-width: 768px){.css-1qpwsnb{left:var(--chakra-space-5);right:var(--chakra-space-5);}}@media screen and (min-width: 992px){.css-1qpwsnb{left:var(--chakra-space-3);right:var(--chakra-space-3);}}@media screen and (min-width: 1200px){.css-1qpwsnb{left:var(--chakra-space-3);right:var(--chakra-space-3);}}</style><div class="css-1qpwsnb"></div><div style="transform:none;-webkit-touch-callout:none;-webkit-user-select:none;user-select:none;touch-action:pan-y" draggable="false" class="css-0"><style data-emotion="css 1l4dl3t">.css-1l4dl3t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-1l4dl3t>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-1l4dl3t"><style data-emotion="css 1uxltk0">.css-1uxltk0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:var(--chakra-sizes-5);color:var(--chakra-colors-gray-800);border-bottom:1px solid;border-color:var(--chakra-colors-gray-200);font-size:var(--chakra-fontSizes-sm);font-weight:var(--chakra-fontWeights-semibold);}@media screen and (min-width: 768px){.css-1uxltk0{-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:var(--chakra-sizes-7);font-size:var(--chakra-fontSizes-md);}}@media screen and (min-width: 992px){.css-1uxltk0{-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}.css-1uxltk0:hover,.css-1uxltk0[data-hover]{color:var(--chakra-colors-gray-800);}.css-1uxltk0:focus,.css-1uxltk0[data-focus]{color:var(--chakra-colors-gray-800);}</style><style data-emotion="css 5nimkd">.css-5nimkd{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:var(--chakra-sizes-5);color:var(--chakra-colors-gray-800);border-bottom:1px solid;border-color:var(--chakra-colors-gray-200);font-size:var(--chakra-fontSizes-sm);font-weight:var(--chakra-fontWeights-semibold);}.css-5nimkd:hover,.css-5nimkd[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-5nimkd:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}@media screen and (min-width: 768px){.css-5nimkd{-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:var(--chakra-sizes-7);font-size:var(--chakra-fontSizes-md);}}@media screen and (min-width: 992px){.css-5nimkd{-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}.css-5nimkd:hover,.css-5nimkd[data-hover]{color:var(--chakra-colors-gray-800);}.css-5nimkd:focus,.css-5nimkd[data-focus]{color:var(--chakra-colors-gray-800);}</style><a class="chakra-link gtm-jumpmark css-5nimkd" href="#" data-gtm-action="overview"><style data-emotion="css 8ey93o">.css-8ey93o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:3px solid;border-color:var(--chakra-colors-gray-800);white-space:nowrap;}</style><div class="css-8ey93o">Overview</div></a><style data-emotion="css p75xvc">.css-p75xvc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:var(--chakra-sizes-5);color:var(--chakra-colors-gray-400);border-bottom:1px solid;border-color:var(--chakra-colors-gray-200);font-size:var(--chakra-fontSizes-sm);font-weight:var(--chakra-fontWeights-semibold);}@media screen and (min-width: 768px){.css-p75xvc{-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:var(--chakra-sizes-7);font-size:var(--chakra-fontSizes-md);}}@media screen and (min-width: 992px){.css-p75xvc{-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}.css-p75xvc:hover,.css-p75xvc[data-hover]{color:var(--chakra-colors-gray-800);}.css-p75xvc:focus,.css-p75xvc[data-focus]{color:var(--chakra-colors-gray-400);}</style><style data-emotion="css yuu122">.css-yuu122{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:var(--chakra-sizes-5);color:var(--chakra-colors-gray-400);border-bottom:1px solid;border-color:var(--chakra-colors-gray-200);font-size:var(--chakra-fontSizes-sm);font-weight:var(--chakra-fontWeights-semibold);}.css-yuu122:hover,.css-yuu122[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-yuu122:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}@media screen and (min-width: 768px){.css-yuu122{-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:var(--chakra-sizes-7);font-size:var(--chakra-fontSizes-md);}}@media screen and (min-width: 992px){.css-yuu122{-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}.css-yuu122:hover,.css-yuu122[data-hover]{color:var(--chakra-colors-gray-800);}.css-yuu122:focus,.css-yuu122[data-focus]{color:var(--chakra-colors-gray-400);}</style><a class="chakra-link gtm-jumpmark css-yuu122" href="#feed" data-gtm-action="feed"><style data-emotion="css 18dejzr">.css-18dejzr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:3px solid;border-color:var(--chakra-colors-transparent);white-space:nowrap;}</style><div class="css-18dejzr">News</div></a><a class="chakra-link gtm-jumpmark css-yuu122" href="#tradingidea" data-gtm-action="tradingidea"><div class="css-18dejzr">Trading idea</div></a><a class="chakra-link gtm-jumpmark css-yuu122" href="#portfolio" data-gtm-action="portfolio"><div class="css-18dejzr">Portfolio</div></a><a class="chakra-link gtm-jumpmark css-yuu122" href="#keyfigures" data-gtm-action="keyfigures"><div class="css-18dejzr">Key figures</div></a><a class="chakra-link gtm-jumpmark css-yuu122" href="#trades" data-gtm-action="trades"><div class="css-18dejzr">Trades</div></a></div></div></section><style data-emotion="css 1r47s9n">.css-1r47s9n{grid-area:top-section;}</style><div data-jumpmark="overview" class="css-1r47s9n"><style data-emotion="css 1aqil5p">.css-1aqil5p{margin-top:var(--chakra-space-5);margin-bottom:var(--chakra-space-3);}@media screen and (min-width: 768px){.css-1aqil5p{margin-top:var(--chakra-space-5);margin-bottom:var(--chakra-space-4);}}@media screen and (min-width: 992px){.css-1aqil5p{margin-top:var(--chakra-space-7);}}</style><section class="css-1aqil5p"><style data-emotion="css lyxijd">.css-lyxijd{font-family:var(--chakra-fonts-heading);font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-2xl);line-height:var(--chakra-lineHeights-base);letter-spacing:var(--chakra-letterSpacings-normal);margin-bottom:var(--chakra-space-3);}@media screen and (min-width: 768px){.css-lyxijd{font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-3xl);line-height:var(--chakra-lineHeights-short);letter-spacing:var(--chakra-letterSpacings-normal);}}@media screen and (min-width: 992px){.css-lyxijd{font-weight:var(--chakra-fontWeights-heavy);font-size:var(--chakra-fontSizes-4xl);line-height:var(--chakra-lineHeights-short);letter-spacing:var(--chakra-letterSpacings-normal);}}</style><h1 class="chakra-heading css-lyxijd">Mobility Energie Freizeit</h1><style data-emotion="css d4g36f">.css-d4g36f{display:grid;grid-row-gap:var(--chakra-space-4);grid-column-gap:var(--chakra-space-1);grid-template-columns:1fr;}@media screen and (min-width: 768px){.css-d4g36f{grid-template-columns:1fr auto;}}</style><div class="css-d4g36f"><div class="chakra-stack css-1l4dl3t"><style data-emotion="css 1dh5m0d">.css-1dh5m0d{border-radius:var(--chakra-radii-full);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;text-align:center;text-transform:uppercase;font-weight:medium;position:relative;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);border-color:var(--chakra-colors-white);vertical-align:top;width:var(--chakra-sizes-8);height:var(--chakra-sizes-8);font-size:calc(6 / 2.5);margin-right:var(--chakra-space-1);}@media screen and (min-width: 768px){.css-1dh5m0d{width:var(--chakra-sizes-10);height:var(--chakra-sizes-10);margin-right:var(--chakra-space-2);}}</style><style data-emotion="css mm28g8">.css-mm28g8{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;border-radius:var(--chakra-radii-full);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;text-align:center;text-transform:uppercase;font-weight:medium;position:relative;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);border-color:var(--chakra-colors-white);vertical-align:top;width:var(--chakra-sizes-8);height:var(--chakra-sizes-8);font-size:calc(6 / 2.5);margin-right:var(--chakra-space-1);}.css-mm28g8:hover,.css-mm28g8[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-mm28g8:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}@media screen and (min-width: 768px){.css-mm28g8{width:var(--chakra-sizes-10);height:var(--chakra-sizes-10);margin-right:var(--chakra-space-2);}}</style><a class="chakra-link chakra-avatar css-mm28g8" href="/en/int/p/dexterino17"><style data-emotion="css 1ahuy6n">.css-1ahuy6n{width:100%;height:100%;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:var(--chakra-colors-sky-600);vertical-align:middle;}</style><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-1ahuy6n" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></a><style data-emotion="css 1n1ctis">.css-1n1ctis{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;overflow:hidden;}</style><div class="css-1n1ctis"><style data-emotion="css 1x7vvb1">.css-1x7vvb1{display:grid;grid-template-columns:auto 1fr;font-size:var(--chakra-fontSizes-md);margin-bottom:var(--chakra-space-0\.5);}@media screen and (min-width: 768px){.css-1x7vvb1{font-size:var(--chakra-fontSizes-lg);}}@media screen and (min-width: 992px){.css-1x7vvb1{font-size:var(--chakra-fontSizes-xl);}}</style><div class="css-1x7vvb1"><style data-emotion="css k8doki">.css-k8doki{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-gray-800);font-weight:var(--chakra-fontWeights-bold);text-underline-offset:0.24em;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}.css-k8doki:hover,.css-k8doki[data-hover]{-webkit-text-decoration:underline;text-decoration:underline;color:var(--chakra-colors-gray-800);}.css-k8doki:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-k8doki:active,.css-k8doki[data-active]{color:var(--chakra-colors-gray-900);}</style><a class="chakra-link css-k8doki" href="/en/int/p/dexterino17">Sidon Fumagalli</a><style data-emotion="css a72hho">.css-a72hho{display:none;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}@media screen and (min-width: 768px){.css-a72hho{display:none;}}@media screen and (min-width: 992px){.css-a72hho{display:block;}}</style><p class="chakra-text css-a72hho"> <!-- -->| dexterino17</p></div><style data-emotion="css gfzzrb">.css-gfzzrb{font-size:var(--chakra-fontSizes-xs);color:var(--chakra-colors-gray-400);}</style><p class="chakra-text css-gfzzrb">Last Login<!-- -->: <!-- -->04/25/2022</p></div></div><style data-emotion="css ycgpye">.css-ycgpye{display:grid;grid-column-gap:var(--chakra-space-2);grid-template-columns:1fr;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 768px){.css-ycgpye{grid-template-columns:auto;}}</style><div class="css-ycgpye"><div class="css-0"><style data-emotion="css 11mpnms">.css-11mpnms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:100%;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-5);min-width:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);}.css-11mpnms:hover,.css-11mpnms[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-11mpnms:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-11mpnms[disabled],.css-11mpnms[aria-disabled=true],.css-11mpnms[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-11mpnms[disabled]:hover,.css-11mpnms[aria-disabled=true]:hover,.css-11mpnms[data-disabled]:hover,.css-11mpnms[disabled][data-hover],.css-11mpnms[aria-disabled=true][data-hover],.css-11mpnms[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-11mpnms:active,.css-11mpnms[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-11mpnms:focus,.css-11mpnms[data-focus]{background:var(--chakra-colors-blackAlpha-300);}.css-11mpnms span{-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;}</style><button type="button" class="chakra-button chakra-menu__menu-button gtm-share css-11mpnms" data-gtm-action="share wikifolio click" id="menu-button-4" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-4"><style data-emotion="css 1wh2kri">.css-1wh2kri{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-margin-end:0.5rem;margin-inline-end:0.5rem;}</style><span class="chakra-button__icon css-1wh2kri"><style data-emotion="css 1vwvp6d">.css-1vwvp6d{width:var(--chakra-sizes-3);height:var(--chakra-sizes-3);display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1vwvp6d" aria-hidden="true"><path d="M17.334 15.6c1.473 0 2.667 1.209 2.667 2.7S18.807 21 17.334 21s-2.667-1.209-2.667-2.7 1.194-2.7 2.667-2.7zM6.667 9.3c1.473 0 2.667 1.209 2.667 2.7s-1.194 2.7-2.667 2.7S4 13.491 4 12s1.194-2.7 2.667-2.7zM17.334 3c1.473 0 2.667 1.209 2.667 2.7s-1.194 2.7-2.667 2.7-2.667-1.209-2.667-2.7S15.861 3 17.334 3zM8.961 13.355l6.079 3.59m0-9.89l-6.079 3.59" stroke="currentColor" stroke-width="2" fill="none"></path></svg></span><style data-emotion="css 9amris">.css-9amris{pointer-events:none;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;min-width:var(--chakra-sizes-0);}</style><span class="css-9amris">Share wikifolio</span></button><style data-emotion="css ktd6ms">.css-ktd6ms{z-index:var(--chakra-zIndices-dropdown);}</style><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-ktd6ms"><style data-emotion="css 1xrli78">.css-1xrli78{outline:2px solid transparent;outline-offset:2px;background:var(--chakra-colors-white);box-shadow:var(--chakra-shadows-none);color:inherit;min-width:180px;padding-top:var(--chakra-space-1);padding-bottom:var(--chakra-space-1);z-index:var(--chakra-zIndices-dropdown);border-radius:8px;border-width:1px;border-color:var(--chakra-colors-gray-200);}</style><div tabindex="-1" role="menu" id="menu-list-4" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-1xrli78"></div></div></div></div></div><style data-emotion="css l1zkc6">.css-l1zkc6{opacity:1;border:0;border-color:var(--chakra-colors-gray-100);border-style:solid;border-bottom-width:1px;width:100%;margin-top:var(--chakra-space-3);display:block;}@media screen and (min-width: 768px){.css-l1zkc6{display:none;}}</style><hr aria-orientation="horizontal" class="chakra-divider css-l1zkc6"/></section></div><style data-emotion="css 1s4q99v">.css-1s4q99v{grid-area:chart;overflow:hidden;}@media screen and (min-width: 768px){.css-1s4q99v{overflow:visible;}}</style><div data-jumpmark="overview" class="css-1s4q99v"><style data-emotion="css 1x1uudo">.css-1x1uudo{position:relative;height:395px;margin-bottom:20px;}@media screen and (min-width: 768px){.css-1x1uudo{height:502px;margin-bottom:var(--chakra-space-5);}}</style><section data-test-id="hide-content" class="css-1x1uudo"><style data-emotion="css tkevr6">.css-tkevr6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;}</style><div class="css-tkevr6"><style data-emotion="css mihegd">.css-mihegd{position:absolute;min-width:100%;height:395px;}@media screen and (min-width: 768px){.css-mihegd{min-width:690px;height:502px;}}@media screen and (min-width: 992px){.css-mihegd{min-width:633px;}}@media screen and (min-width: 1200px){.css-mihegd{min-width:777px;}}</style><div class="css-mihegd"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img role="presentation" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img role="presentation" sizes="100vw" srcSet="https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=640 640w, https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=750 750w, https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=828 828w, https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=1080 1080w, https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=1200 1200w, https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=1920 1920w, https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=2048 2048w, https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=3840 3840w" src="https://wikifolio.imgix.net/prod/_next/public/img/chart-hidden-content.png?auto=format&amp;fit=max&amp;w=3840" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><style data-emotion="css 1388c1s">.css-1388c1s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;position:absolute;width:100%;top:10%;left:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-1388c1s{top:20%;}}</style><div class="css-1388c1s"><style data-emotion="css jd0ilq">.css-jd0ilq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:90%;height:100%;-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);padding-top:54px;padding-bottom:var(--chakra-space-2);background:var(--chakra-colors-white);box-shadow:var(--chakra-shadows-sm);border-radius:8px;}@media screen and (min-width: 768px){.css-jd0ilq{width:670px;height:354px;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);padding-top:118px;padding-bottom:var(--chakra-space-5);}}@media screen and (min-width: 992px){.css-jd0ilq{width:607px;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}@media screen and (min-width: 1200px){.css-jd0ilq{width:708px;-webkit-padding-start:var(--chakra-space-5);padding-inline-start:var(--chakra-space-5);-webkit-padding-end:var(--chakra-space-5);padding-inline-end:var(--chakra-space-5);}}</style><div class="css-jd0ilq"><style data-emotion="css 12ef4yy">.css-12ef4yy{width:80px;height:80px;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;position:absolute;top:calc(var(--chakra-space-5) * -1);}@media screen and (min-width: 768px){.css-12ef4yy{top:-45px;width:136px;height:136px;}}</style><svg viewBox="0 0 136 136" focusable="false" class="chakra-icon css-12ef4yy"><g fill="none" fill-rule="evenodd" transform="translate(7 7)"><circle cx="61" cy="61" r="61" fill="#D5E6A5"></circle><path d="m95.224 62.742c0 18.844-15.276 34.12-34.12 34.12s-34.118-15.276-34.118-34.12c0-18.844 15.274-34.119 34.118-34.119s34.12 15.275 34.12 34.119" fill="#fff"></path><path d="m93.234 58.911c0 18.844-15.276 34.12-34.12 34.12s-34.118-15.276-34.118-34.12 15.274-34.12 34.118-34.12 34.12 15.276 34.12 34.12z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><path d="m78.457 53.359v0c-11.223 14.835-25.554 14.994-37.286 0" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><line x1="59.814" x2="59.814" y1="73.866" y2="64.545" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></line><line x1="70.999" x2="76.593" y1="60.815" y2="68.273" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></line><line x1="48.628" x2="43.035" y1="60.815" y2="68.273" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></line><path d="m112 46 1.3771 3.8248c0.63622 1.7676 2.0292 3.1615 3.7986 3.7977l3.8238 1.3771-3.8238 1.3771c-1.7694 0.63715-3.1624 2.0301-3.7986 3.7986l-1.3771 3.8248-1.378-3.8248c-0.63622-1.7685-2.0282-3.1615-3.7977-3.7986l-3.8248-1.3771 3.8248-1.3771c1.7694-0.63622 3.1615-2.0301 3.7977-3.7977l1.378-3.8248z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><path d="m22 4 1.378 3.8248c0.63622 1.7685 2.0282 3.1615 3.7977 3.7977l3.8248 1.378-3.8248 1.3761c-1.7695 0.63715-3.1615 2.0301-3.7977 3.7996l-1.378 3.8238-1.3771-3.8238c-0.63622-1.7695-2.0292-3.1624-3.7977-3.7996l-3.8248-1.3761 3.8248-1.378c1.7685-0.63622 3.1615-2.0292 3.7977-3.7977l1.3771-3.8248z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><path d="m26 104 1.3779 3.8246c0.63618 1.7684 2.0281 3.1613 3.7975 3.7984l3.8246 1.377-3.8246 1.377c-1.7694 0.63712-3.1613 2.0291-3.7975 3.7984l-1.3779 3.8246-1.377-3.8246c-0.63712-1.7694-2.0291-3.1613-3.7984-3.7984l-3.8246-1.377 3.8246-1.377c1.7694-0.63712 3.1613-2.03 3.7984-3.7984l1.377-3.8246z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><path d="m98.211 92.389c1.6238-1.5364 4.1745-1.5015 5.7556 0.078618l17.32 17.324c3.5931 3.5902 3.4495 9.503-0.42803 12.91-3.5397 3.1107-8.9624 2.7157-12.293-0.61535l-17.292-17.293c-1.6442-1.6432-1.6073-4.3181 0.081529-5.9148l6.8562-6.4894z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><polygon points="79.367 86.679 91.458 98.771 97.758 92.471 85.667 80.379" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></polygon></g></svg><style data-emotion="css 13hl8da">.css-13hl8da{font-family:var(--chakra-fonts-heading);font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-xl);line-height:var(--chakra-lineHeights-tall);letter-spacing:var(--chakra-letterSpacings-normal);width:100%;text-align:center;margin-bottom:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-13hl8da{font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-2xl);line-height:var(--chakra-lineHeights-base);letter-spacing:var(--chakra-letterSpacings-normal);margin-bottom:var(--chakra-space-1);}}</style><h2 class="chakra-heading css-13hl8da">You want access to all the information?</h2><style data-emotion="css 1dvit4a">.css-1dvit4a{text-align:center;font-size:var(--chakra-fontSizes-md);background:var(--chakra-colors-transparent);padding:var(--chakra-space-1);-webkit-padding-start:var(--chakra-space-0);padding-inline-start:var(--chakra-space-0);-webkit-padding-end:var(--chakra-space-0);padding-inline-end:var(--chakra-space-0);margin-top:var(--chakra-space-0);margin-bottom:var(--chakra-space-1);}@media screen and (min-width: 768px){.css-1dvit4a{-webkit-padding-start:var(--chakra-space-1);padding-inline-start:var(--chakra-space-1);-webkit-padding-end:var(--chakra-space-1);padding-inline-end:var(--chakra-space-1);margin-top:var(--chakra-space-1);margin-bottom:var(--chakra-space-4);}}@media screen and (min-width: 992px){.css-1dvit4a{margin-bottom:var(--chakra-space-1);}}@media screen and (min-width: 1200px){.css-1dvit4a{margin-bottom:var(--chakra-space-4);}}</style><p class="chakra-text css-1dvit4a">To see the current portfolio of this wikifolio, the wikifolio chart, all key figures and previous trades, register now - completely free of charge.</p><style data-emotion="css 1wkmudh">.css-1wkmudh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;position:relative;width:100%;}</style><div class="css-1wkmudh"><style data-emotion="css 1pt13cu">.css-1pt13cu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:50%;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-6);min-width:var(--chakra-sizes-6);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);border:1px solid currentColor;background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);}.css-1pt13cu:hover,.css-1pt13cu[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-1pt13cu:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1pt13cu[disabled],.css-1pt13cu[aria-disabled=true],.css-1pt13cu[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-1pt13cu[disabled]:hover,.css-1pt13cu[aria-disabled=true]:hover,.css-1pt13cu[data-disabled]:hover,.css-1pt13cu[disabled][data-hover],.css-1pt13cu[aria-disabled=true][data-hover],.css-1pt13cu[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-1pt13cu:active,.css-1pt13cu[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-1pt13cu:focus,.css-1pt13cu[data-focus]{background:var(--chakra-colors-blackAlpha-300);}@media screen and (min-width: 768px){.css-1pt13cu{width:auto;}}</style><style data-emotion="css pv2sax">.css-pv2sax{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:50%;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-6);min-width:var(--chakra-sizes-6);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);border:1px solid currentColor;background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);}.css-pv2sax:hover,.css-pv2sax[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-pv2sax:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-pv2sax:hover,.css-pv2sax[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-pv2sax:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-pv2sax[disabled],.css-pv2sax[aria-disabled=true],.css-pv2sax[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-pv2sax[disabled]:hover,.css-pv2sax[aria-disabled=true]:hover,.css-pv2sax[data-disabled]:hover,.css-pv2sax[disabled][data-hover],.css-pv2sax[aria-disabled=true][data-hover],.css-pv2sax[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-pv2sax:active,.css-pv2sax[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-pv2sax:focus,.css-pv2sax[data-focus]{background:var(--chakra-colors-blackAlpha-300);}@media screen and (min-width: 768px){.css-pv2sax{width:auto;}}</style><a class="chakra-link chakra-button css-pv2sax" href="/en/int/w/wf0mef3521#register">Register</a><style data-emotion="css 1qko7i5">.css-1qko7i5{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:50%;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-6);min-width:var(--chakra-sizes-6);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);background:var(--chakra-colors-gray-800);color:var(--chakra-colors-white);margin-left:var(--chakra-space-2);}.css-1qko7i5:hover,.css-1qko7i5[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-gray-600);}.css-1qko7i5:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1qko7i5[disabled],.css-1qko7i5[aria-disabled=true],.css-1qko7i5[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-gray-50);color:var(--chakra-colors-gray-200);}.css-1qko7i5[disabled]:hover,.css-1qko7i5[aria-disabled=true]:hover,.css-1qko7i5[data-disabled]:hover,.css-1qko7i5[disabled][data-hover],.css-1qko7i5[aria-disabled=true][data-hover],.css-1qko7i5[data-disabled][data-hover]{background:var(--chakra-colors-gray-50);color:var(--chakra-colors-gray-200);}.css-1qko7i5:active,.css-1qko7i5[data-active]{background:var(--chakra-colors-gray-900);}.css-1qko7i5:focus,.css-1qko7i5[data-focus]{background:var(--chakra-colors-gray-900);}@media screen and (min-width: 768px){.css-1qko7i5{width:auto;}}</style><style data-emotion="css 144cig5">.css-144cig5{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:50%;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-6);min-width:var(--chakra-sizes-6);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);background:var(--chakra-colors-gray-800);color:var(--chakra-colors-white);margin-left:var(--chakra-space-2);}.css-144cig5:hover,.css-144cig5[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-144cig5:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-144cig5:hover,.css-144cig5[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-gray-600);}.css-144cig5:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-144cig5[disabled],.css-144cig5[aria-disabled=true],.css-144cig5[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-gray-50);color:var(--chakra-colors-gray-200);}.css-144cig5[disabled]:hover,.css-144cig5[aria-disabled=true]:hover,.css-144cig5[data-disabled]:hover,.css-144cig5[disabled][data-hover],.css-144cig5[aria-disabled=true][data-hover],.css-144cig5[data-disabled][data-hover]{background:var(--chakra-colors-gray-50);color:var(--chakra-colors-gray-200);}.css-144cig5:active,.css-144cig5[data-active]{background:var(--chakra-colors-gray-900);}.css-144cig5:focus,.css-144cig5[data-focus]{background:var(--chakra-colors-gray-900);}@media screen and (min-width: 768px){.css-144cig5{width:auto;}}</style><a class="chakra-link chakra-button css-144cig5" href="/en/int/w/wf0mef3521#login">Login</a></div></div></div></div></section><style data-emotion="css 1l4w6pd">.css-1l4w6pd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}</style><section class="css-1l4w6pd"><style data-emotion="css 1j64dvn">.css-1j64dvn{display:grid;grid-row-gap:var(--chakra-space-4);grid-template-columns:1fr 1fr;position:relative;width:100%;-webkit-box-pack:initial;-ms-flex-pack:initial;-webkit-justify-content:initial;justify-content:initial;z-index:1;}@media screen and (min-width: 768px){.css-1j64dvn{grid-row-gap:unset;grid-template-columns:repeat(3, 1fr auto) 1fr;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 992px){.css-1j64dvn{grid-template-columns:repeat(4, 1fr auto) 1fr;}}</style><div class="css-1j64dvn"><style data-emotion="css 3l9jmc">.css-3l9jmc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;overflow:hidden;-webkit-margin-start:var(--chakra-space-0\.5);margin-inline-start:var(--chakra-space-0\.5);-webkit-margin-end:var(--chakra-space-0\.5);margin-inline-end:var(--chakra-space-0\.5);}</style><div class="css-3l9jmc"><style data-emotion="css 1oombze">.css-1oombze{font-weight:var(--chakra-fontWeights-bold);max-width:100%;}</style><style data-emotion="css 1i9vcsf">.css-1i9vcsf{font-weight:var(--chakra-fontWeights-bold);max-width:100%;}</style><div class="css-1i9vcsf"><style data-emotion="css d523x0">.css-d523x0{font-size:var(--chakra-fontSizes-xl);color:var(--chakra-colors-red-600);overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><div data-test-id="ranking-value" class="css-d523x0">-1.9%</div></div><style data-emotion="css y0cu6e">.css-y0cu6e{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;max-width:100%;}.css-y0cu6e>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0\.5);margin-inline-start:var(--chakra-space-0\.5);}</style><style data-emotion="css qk4a2g">.css-qk4a2g{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;max-width:100%;}.css-qk4a2g>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0\.5);margin-inline-start:var(--chakra-space-0\.5);}</style><div class="chakra-stack css-qk4a2g"><style data-emotion="css 1dy5t38">.css-1dy5t38{color:var(--chakra-colors-gray-500);font-size:var(--chakra-fontSizes-xs);overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><span class="css-1dy5t38">since 04/22/2022</span></div></div><style data-emotion="css 1tnqzf7">.css-1tnqzf7{opacity:1;border:0;border-color:var(--chakra-colors-gray-100);border-style:solid;border-left-width:1px;height:100%;display:none;}@media screen and (min-width: 768px){.css-1tnqzf7{display:none;}}@media screen and (min-width: 992px){.css-1tnqzf7{display:block;}}</style><hr aria-orientation="vertical" class="chakra-divider css-1tnqzf7"/><style data-emotion="css 1wm46k8">.css-1wm46k8{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;overflow:hidden;-webkit-margin-start:var(--chakra-space-0\.5);margin-inline-start:var(--chakra-space-0\.5);-webkit-margin-end:var(--chakra-space-0\.5);margin-inline-end:var(--chakra-space-0\.5);}@media screen and (min-width: 768px){.css-1wm46k8{display:none;}}@media screen and (min-width: 992px){.css-1wm46k8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-1wm46k8"><div class="css-1i9vcsf"><style data-emotion="css 1i0te85">.css-1i0te85{font-size:var(--chakra-fontSizes-xl);overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><div data-test-id="ranking-value" class="css-1i0te85">-</div></div><div class="chakra-stack css-qk4a2g"><span class="css-1dy5t38">1 Year</span></div></div><style data-emotion="css 1mt4iix">.css-1mt4iix{opacity:1;border:0;border-color:var(--chakra-colors-gray-100);border-style:solid;border-left-width:1px;height:100%;display:none;}@media screen and (min-width: 768px){.css-1mt4iix{display:block;}}</style><hr aria-orientation="vertical" class="chakra-divider css-1mt4iix"/><div class="css-3l9jmc"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-1i0te85">-</div></div><div class="chakra-stack css-qk4a2g"><span class="css-1dy5t38">Ø-Perf. per year</span></div></div><hr aria-orientation="vertical" class="chakra-divider css-1mt4iix"/><div class="css-3l9jmc"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-1i0te85">-0.6%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-1dy5t38">Max loss</span><style data-emotion="css ifdcui">.css-ifdcui{display:block;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:var(--chakra-sizes-2);-webkit-transition:all 250ms;transition:all 250ms;line-height:inherit;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-2);min-width:auto;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);background:none;color:inherit;margin:var(--chakra-space-0);padding:var(--chakra-space-0);}.css-ifdcui:hover,.css-ifdcui[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-ifdcui:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-ifdcui[disabled],.css-ifdcui[aria-disabled=true],.css-ifdcui[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}</style><button type="button" class="chakra-button css-ifdcui" aria-label="Max loss" id="popover-trigger-6" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-6"><style data-emotion="css 12or1jb">.css-12or1jb{width:var(--chakra-sizes-2);height:var(--chakra-sizes-2);display:block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:var(--chakra-colors-gray-800);vertical-align:middle;fill:var(--chakra-colors-gray-100);}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div></div><hr aria-orientation="vertical" class="chakra-divider css-1mt4iix"/><div class="css-3l9jmc"><div class="css-1i9vcsf"><style data-emotion="css 1badwe2">.css-1badwe2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:var(--chakra-colors-yellow-600);font-size:var(--chakra-fontSizes-xl);}.css-1badwe2>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0\.5);margin-inline-start:var(--chakra-space-0\.5);}</style><div class="chakra-stack css-1badwe2" data-test-id="ranking-value"><style data-emotion="css 8uhtka">.css-8uhtka{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><span class="css-8uhtka">0.75</span><style data-emotion="css s3tg4l">.css-s3tg4l{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:stretch;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-s3tg4l>*:not(style)~*:not(style){margin-top:2px;-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-s3tg4l" aria-hidden="true"><style data-emotion="css 1qc4hx1">.css-1qc4hx1{width:var(--chakra-sizes-1);height:3px;background:var(--chakra-colors-gray-100);}</style><div class="css-1qc4hx1"></div><div class="css-1qc4hx1"></div><style data-emotion="css 1qphokq">.css-1qphokq{width:var(--chakra-sizes-1);height:3px;background:var(--chakra-colors-current);}</style><div class="css-1qphokq"></div><div class="css-1qc4hx1"></div><div class="css-1qc4hx1"></div></div></div></div><div class="chakra-stack css-qk4a2g"><span class="css-1dy5t38">Risk factor</span><button type="button" class="chakra-button css-ifdcui" aria-label="Risk factor" id="popover-trigger-8" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-8"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div></div><style data-emotion="css 99ngh2">.css-99ngh2{z-index:-1;position:absolute;height:100%;width:100%;display:block;}@media screen and (min-width: 768px){.css-99ngh2{display:none;}}</style><div class="css-99ngh2"><style data-emotion="css 1rxt142">.css-1rxt142{opacity:1;border:0;border-color:var(--chakra-colors-gray-100);border-style:solid;border-bottom-width:1px;width:100%;padding-top:var(--chakra-space-8);}</style><hr aria-orientation="horizontal" class="chakra-divider css-1rxt142"/><style data-emotion="css qnvr6d">.css-qnvr6d{opacity:1;border:0;border-color:var(--chakra-colors-gray-100);border-style:solid;border-left-width:1px;height:100%;position:absolute;top:var(--chakra-space-0);margin-left:-1px;left:50%;}</style><hr aria-orientation="vertical" class="chakra-divider css-qnvr6d"/></div></div></section><style data-emotion="css 1rnt4e6">.css-1rnt4e6{position:relative;margin-top:var(--chakra-space-10);margin-bottom:var(--chakra-space-10);}@media screen and (min-width: 768px){.css-1rnt4e6{margin-top:var(--chakra-space-10);margin-bottom:var(--chakra-space-10);}}@media screen and (min-width: 992px){.css-1rnt4e6{margin-top:112px;margin-bottom:112px;}}</style><section class="css-1rnt4e6"><style data-emotion="css 1lekzkb">.css-1lekzkb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><div class="css-1lekzkb"><style data-emotion="css 12sec9x">.css-12sec9x{font-family:var(--chakra-fonts-heading);font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-2xl);line-height:var(--chakra-lineHeights-base);letter-spacing:var(--chakra-letterSpacings-normal);}</style><h2 class="chakra-heading css-12sec9x">Portfolio</h2><style data-emotion="css 1q80vuv">.css-1q80vuv{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-gray-800);font-weight:var(--chakra-fontWeights-bold);text-underline-offset:0.24em;}.css-1q80vuv:hover,.css-1q80vuv[data-hover]{-webkit-text-decoration:underline;text-decoration:underline;color:var(--chakra-colors-gray-800);}.css-1q80vuv:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1q80vuv:active,.css-1q80vuv[data-active]{color:var(--chakra-colors-gray-900);}</style><a class="chakra-link css-1q80vuv" href="#portfolio">Details<style data-emotion="css 1qq91c0">.css-1qq91c0{width:1em;height:1em;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;margin-left:var(--chakra-space-0\.5);}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1qq91c0"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><g stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"><path d="M19 12H4M16 18l4-6-4-6"></path></g></g></svg></a></div><style data-emotion="css 1psscrp">.css-1psscrp{padding-bottom:var(--chakra-space-7);}</style><div class="css-1psscrp"><style data-emotion="css 12jbey1 animation-3alzl2">.css-12jbey1{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;height:var(--chakra-sizes-3);margin-top:var(--chakra-space-4);}.css-12jbey1::before,.css-12jbey1::after,.css-12jbey1 *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-12jbey1"></div><style data-emotion="css 81mt7q">.css-81mt7q{display:grid;grid-template-columns:repeat(2, minmax(0, 1fr));}@media screen and (min-width: 768px){.css-81mt7q{grid-template-columns:repeat(4, minmax(0, 1fr));}}</style><div class="css-81mt7q"><style data-emotion="css aiyn7c animation-3alzl2">.css-aiyn7c{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;width:var(--chakra-sizes-10);height:var(--chakra-sizes-2);margin-top:var(--chakra-space-2);-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;}.css-aiyn7c::before,.css-aiyn7c::after,.css-aiyn7c *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-aiyn7c"></div><div class="chakra-skeleton css-aiyn7c"></div><div class="chakra-skeleton css-aiyn7c"></div><div class="chakra-skeleton css-aiyn7c"></div></div></div></section></div><style data-emotion="css 18f7bd0">.css-18f7bd0{position:relative;grid-area:certificate;width:100%;margin-bottom:var(--chakra-space-10);}@media screen and (min-width: 768px){.css-18f7bd0{margin-bottom:var(--chakra-space-10);}}@media screen and (min-width: 992px){.css-18f7bd0{margin-bottom:var(--chakra-space-0);}}</style><div class="css-18f7bd0"><style data-emotion="css m8rydy">.css-m8rydy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:static;top:104px;height:auto;width:100%;padding:var(--chakra-space-2);-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;box-shadow:var(--chakra-shadows-base);border-radius:8px;}.css-m8rydy>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-m8rydy{top:136px;width:400px;}}@media screen and (min-width: 992px){.css-m8rydy{top:152px;width:100%;}}</style><section class="chakra-stack css-m8rydy" data-test-id="certificate-box"><style data-emotion="css xi606m">.css-xi606m{text-align:center;}</style><strong class="chakra-text css-xi606m">Calculated prices</strong><style data-emotion="css u0dbdc">.css-u0dbdc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-bottom:var(--chakra-space-2);width:100%;height:auto;}.css-u0dbdc>*:not(style)~*:not(style){margin-top:var(--chakra-space-1);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-u0dbdc{height:auto;}}@media screen and (min-width: 992px){.css-u0dbdc{height:126px;}}</style><div class="chakra-stack css-u0dbdc"><style data-emotion="css 18lyn6q">.css-18lyn6q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;}</style><div class="chakra-stack css-18lyn6q"><style data-emotion="css 1ekxc96">.css-1ekxc96{text-align:center;min-width:var(--chakra-sizes-9);width:100%;}</style><div data-test-id="certificate-box-bid-price" class="css-1ekxc96"><style data-emotion="css 1urlrtu animation-3alzl2">.css-1urlrtu{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;display:inline-block;height:26px;margin-top:var(--chakra-space-0\.5);margin-bottom:var(--chakra-space-0\.5);width:var(--chakra-sizes-10);}.css-1urlrtu::before,.css-1urlrtu::after,.css-1urlrtu *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-1urlrtu"></div><style data-emotion="css zgbaaa">.css-zgbaaa{font-size:var(--chakra-fontSizes-sm);color:var(--chakra-colors-gray-400);}</style><p class="chakra-text css-zgbaaa">Sell</p></div><style data-emotion="css 7odat9">.css-7odat9{border-width:0;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;border-color:var(--chakra-colors-gray-200);width:auto;height:auto;}.css-7odat9{-webkit-margin-start:var(--chakra-space-1);margin-inline-start:var(--chakra-space-1);-webkit-margin-end:var(--chakra-space-1);margin-inline-end:var(--chakra-space-1);margin-top:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);border-left-width:1px;border-bottom-width:0;}</style><div class="chakra-stack__divider css-7odat9"></div><div data-test-id="certificate-box-ask-price" class="css-1ekxc96"><div class="chakra-skeleton css-1urlrtu"></div><p class="chakra-text css-zgbaaa">Buy</p></div></div><style data-emotion="css 1a2l5uu">.css-1a2l5uu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:var(--chakra-colors-gray-300);font-size:var(--chakra-fontSizes-2xs);}</style><div data-test-id="certificate-box-price-info" class="css-1a2l5uu"><style data-emotion="css 70qvj9">.css-70qvj9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-70qvj9"><style data-emotion="css 1l5yz3g animation-3alzl2">.css-1l5yz3g{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;width:120px;height:14px;}.css-1l5yz3g::before,.css-1l5yz3g::after,.css-1l5yz3g *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-1l5yz3g"></div><style data-emotion="css 1oyukha">.css-1oyukha{-webkit-margin-start:5px;margin-inline-start:5px;-webkit-margin-end:5px;margin-inline-end:5px;border-radius:var(--chakra-radii-full);width:2px;height:2px;background:currentColor;}</style><div class="css-1oyukha"></div>in <!-- -->EUR</div></div></div><style data-emotion="css 1ofqig9">.css-1ofqig9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}</style><div class="css-1ofqig9"><style data-emotion="css 1psfv5a">.css-1psfv5a{overflow:hidden;-webkit-margin-start:calc(var(--chakra-space-2) * -1);margin-inline-start:calc(var(--chakra-space-2) * -1);-webkit-margin-end:calc(var(--chakra-space-2) * -1);margin-inline-end:calc(var(--chakra-space-2) * -1);padding-top:var(--chakra-space-0);}</style><div style="height:auto" class="css-1psfv5a"><style data-emotion="css zolaxz">.css-zolaxz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:var(--chakra-space-1);}.css-zolaxz>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-zolaxz"><style data-emotion="css 1gu7fpz">.css-1gu7fpz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);}.css-1gu7fpz>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-1gu7fpz"><style data-emotion="css cz5unp">.css-cz5unp{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;width:100%;font-size:var(--chakra-fontSizes-xs);}</style><div data-test-id="certificate-box-statistic" class="css-cz5unp"><div class="css-70qvj9"><style data-emotion="css fyur0n">.css-fyur0n{line-height:var(--chakra-lineHeights-short);}</style><p class="chakra-text css-fyur0n">Certificate fee per year</p><style data-emotion="css 1qy8582">.css-1qy8582{display:block;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:var(--chakra-sizes-2);-webkit-transition:all 250ms;transition:all 250ms;line-height:inherit;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-2);min-width:auto;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);background:none;color:inherit;margin:var(--chakra-space-0);padding:var(--chakra-space-0);margin-left:var(--chakra-space-1);}.css-1qy8582:hover,.css-1qy8582[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-1qy8582:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1qy8582[disabled],.css-1qy8582[aria-disabled=true],.css-1qy8582[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}</style><button type="button" class="chakra-button css-1qy8582" aria-label="Certificate fee per year" id="popover-trigger-11" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-11"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div><strong class="chakra-text css-0">0.95%</strong></div><div data-test-id="certificate-box-statistic" class="css-cz5unp"><div class="css-70qvj9"><p class="chakra-text css-fyur0n">Performance fee</p><button type="button" class="chakra-button css-1qy8582" aria-label="Performance fee" id="popover-trigger-13" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-13"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div><strong class="chakra-text css-0">7%</strong></div></div><style data-emotion="css 15m391y">.css-15m391y{width:100%;-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);}</style><div class="css-15m391y"><style data-emotion="css 1qy54sf">.css-1qy54sf{opacity:1;border:0;border-color:var(--chakra-colors-gray-100);border-style:solid;border-bottom-width:1px;width:100%;}</style><hr aria-orientation="horizontal" class="chakra-divider css-1qy54sf"/></div><style data-emotion="css qoo28">.css-qoo28{width:100%;-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);font-size:var(--chakra-fontSizes-xs);}</style><div class="css-qoo28">Before a wikifolio can become investable, the following criteria must be fulfilled:</div><style data-emotion="css 150cnu8">.css-150cnu8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}.css-150cnu8>*:not(style)~*:not(style){margin-top:var(--chakra-space-0\.5);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-150cnu8"><style data-emotion="css 1nm8kvm">.css-1nm8kvm{position:relative;width:100%;background:var(--chakra-colors-gray-100);}</style><div data-test-id="certificate-box-progress-bar" class="css-1nm8kvm"><style data-emotion="css 1jq6goh">.css-1jq6goh{position:absolute;top:var(--chakra-space-0);left:var(--chakra-space-0);width:14%;height:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:var(--chakra-colors-green-200);-webkit-transition:width 0.4s;transition:width 0.4s;}</style><style data-emotion="css 1eoee46">.css-1eoee46{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:absolute;top:var(--chakra-space-0);left:var(--chakra-space-0);width:14%;height:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:var(--chakra-colors-green-200);-webkit-transition:width 0.4s;transition:width 0.4s;}</style><div class="css-1eoee46"></div><style data-emotion="css 1t8iude">.css-1t8iude{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;font-size:var(--chakra-fontSizes-xs);padding-top:var(--chakra-space-1);padding-bottom:var(--chakra-space-1);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);position:relative;}</style><div class="css-1t8iude"><style data-emotion="css 1ykfz6g">.css-1ykfz6g{margin-right:var(--chakra-space-1);}</style><div class="css-1ykfz6g"><style data-emotion="css 1jiucal">.css-1jiucal{border-radius:var(--chakra-radii-full);width:20px;height:20px;margin:2px;border:2px solid;border-color:var(--chakra-colors-white);}</style><div class="css-1jiucal"></div></div><strong>3<!-- --> / <!-- -->21</strong> <!-- -->days of test period</div></div><div data-test-id="certificate-box-progress-bar" class="css-1nm8kvm"><style data-emotion="css pqzkuo">.css-pqzkuo{position:absolute;top:var(--chakra-space-0);left:var(--chakra-space-0);width:0%;height:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:var(--chakra-colors-green-200);-webkit-transition:width 0.4s;transition:width 0.4s;}</style><style data-emotion="css 1y1ebz8">.css-1y1ebz8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:absolute;top:var(--chakra-space-0);left:var(--chakra-space-0);width:0%;height:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:var(--chakra-colors-green-200);-webkit-transition:width 0.4s;transition:width 0.4s;}</style><div class="css-1y1ebz8"></div><div class="css-1t8iude"><div class="css-1ykfz6g"><div class="css-1jiucal"></div></div><strong>0<!-- --> / <!-- -->10</strong> <!-- -->Reservations</div></div><div data-test-id="certificate-box-progress-bar" class="css-1nm8kvm"><div class="css-1y1ebz8"></div><div class="css-1t8iude"><div class="css-1ykfz6g"><div class="css-1jiucal"></div></div><strong>EUR <!-- -->0<!-- --> / <!-- -->2,500</strong> <!-- -->Reserved capital</div></div></div></div></div></div><style data-emotion="css 8atqhb">.css-8atqhb{width:100%;}</style><div class="css-8atqhb"><style data-emotion="css fio820">.css-fio820{position:relative;overflow:hidden;-webkit-margin-start:calc(var(--chakra-space-2) * -1);margin-inline-start:calc(var(--chakra-space-2) * -1);-webkit-margin-end:calc(var(--chakra-space-2) * -1);margin-inline-end:calc(var(--chakra-space-2) * -1);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);}</style><div data-test-id="prebook-motion-box-notwatchlisted" style="height:0px;opacity:0" class="css-fio820"><style data-emotion="css 1g25ndd">.css-1g25ndd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}.css-1g25ndd>*:not(style)~*:not(style){margin-top:var(--chakra-space-3);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-1g25ndd"><style data-emotion="css xrsv6b">.css-xrsv6b{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}.css-xrsv6b>*:not(style)~*:not(style){margin-top:var(--chakra-space-1);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-xrsv6b"><style data-emotion="css 5debgb">.css-5debgb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:var(--chakra-fontSizes-sm);font-weight:var(--chakra-fontWeights-bold);width:100%;}</style><div class="css-5debgb">Reserve now<button type="button" class="chakra-button css-1qy8582" aria-label="Reserve now" id="popover-trigger-15" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-15"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div><style data-emotion="css 1n2essw">.css-1n2essw{width:100%;font-size:var(--chakra-fontSizes-xs);}</style><p class="chakra-text css-1n2essw">I would invest the following amount</p></div><style data-emotion="css 1lljtv1">.css-1lljtv1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;}.css-1lljtv1>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-1lljtv1"><p class="chakra-text css-8atqhb">EUR<!-- --> <strong>100</strong></p><div class="css-8atqhb"><style data-emotion="css qectz3">.css-qectz3{width:100%;-webkit-padding-start:10px;padding-inline-start:10px;-webkit-padding-end:10px;padding-inline-end:10px;}</style><div class="css-qectz3"><div tabindex="-1" style="position:relative;touch-action:none;-webkit-tap-highlight-color:rgba(0,0,0,0);user-select:none;outline:0;padding-top:0;padding-bottom:0" class="chakra-slider css-8atqhb"><style data-emotion="css wk6p00">.css-wk6p00{position:relative;-webkit-margin-start:-10px;margin-inline-start:-10px;-webkit-margin-end:-10px;margin-inline-end:-10px;}</style><div class="css-wk6p00"><style data-emotion="css kkrdon">.css-kkrdon{background:var(--chakra-colors-gray-200);overflow:hidden;border-radius:8px;height:4px;}</style><div id="slider-track-16" style="position:absolute;top:50%;transform:translateY(-50%);width:100%" class="chakra-slider__track css-kkrdon"><style data-emotion="css 1y8mkwb">.css-1y8mkwb{background:var(--chakra-colors-gray-800);}</style><div style="position:absolute;top:50%;transform:translateY(-50%);width:0%;left:0%" class="chakra-slider__filled-track css-1y8mkwb"></div></div></div><style data-emotion="css 8ibhpm">.css-8ibhpm{width:20px;height:20px;top:50%;border-radius:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);background:var(--chakra-colors-gray-800);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);}.css-8ibhpm:focus,.css-8ibhpm[data-focus]{box-shadow:0 0 0 3px #bfbfbf;}.css-8ibhpm:active,.css-8ibhpm[data-active]{-webkit-transform:translateY(-50%) scale(1.3);-moz-transform:translateY(-50%) scale(1.3);-ms-transform:translateY(-50%) scale(1.3);transform:translateY(-50%) scale(1.3);}</style><div role="slider" tabindex="0" id="slider-thumb-16" aria-valuemin="100" aria-valuemax="5000" aria-valuenow="100" aria-orientation="horizontal" style="position:absolute;user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;touch-action:none;left:calc(0% - 0px)" class="chakra-slider__thumb css-8ibhpm"></div><input type="hidden" value="100"/></div></div></div></div><style data-emotion="css 1esj4no">.css-1esj4no{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:100%;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:8px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-5);min-width:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);background:var(--chakra-colors-green-600);color:var(--chakra-colors-white);}.css-1esj4no:hover,.css-1esj4no[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-green-500);}.css-1esj4no:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1esj4no[disabled],.css-1esj4no[aria-disabled=true],.css-1esj4no[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-green-100);color:var(--chakra-colors-green-300);}.css-1esj4no[disabled]:hover,.css-1esj4no[aria-disabled=true]:hover,.css-1esj4no[data-disabled]:hover,.css-1esj4no[disabled][data-hover],.css-1esj4no[aria-disabled=true][data-hover],.css-1esj4no[data-disabled][data-hover]{background:var(--chakra-colors-green-100);color:var(--chakra-colors-green-300);}.css-1esj4no:active,.css-1esj4no[data-active]{background:var(--chakra-colors-green-700);}.css-1esj4no:focus,.css-1esj4no[data-focus]{background:var(--chakra-colors-green-700);}</style><button type="button" class="chakra-button css-1esj4no">Reserve &amp; add to Watchlist</button></div></div></div></section></div><style data-emotion="css 19av8pm">.css-19av8pm{grid-area:content;min-width:var(--chakra-sizes-0);}.css-19av8pm section{margin-bottom:var(--chakra-space-10);}@media screen and (min-width: 768px){.css-19av8pm section{margin-bottom:var(--chakra-space-10);}}@media screen and (min-width: 992px){.css-19av8pm section{margin-bottom:112px;}}</style><div class="css-19av8pm"><div data-jumpmark="overview" class="css-0"><section class="css-0"><style data-emotion="css 1khs3ah">.css-1khs3ah{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:var(--chakra-space-3);}</style><div class="css-1khs3ah"><h2 class="chakra-heading css-12sec9x">wikifolio labels</h2><button type="button" class="chakra-button css-1qy8582" aria-label="wikifolio labels" id="popover-trigger-18" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-18"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div><style data-emotion="css 18z2gjh">.css-18z2gjh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;gap:var(--chakra-space-2);}</style><div class="css-18z2gjh"><style data-emotion="css w7z69m">.css-w7z69m{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:16px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-4);min-width:var(--chakra-sizes-4);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);border:1px solid currentColor;background:var(--chakra-colors-transparent);color:var(--chakra-colors-lilac-600);}.css-w7z69m:hover,.css-w7z69m[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-lilac-50);}.css-w7z69m:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-w7z69m[disabled],.css-w7z69m[aria-disabled=true],.css-w7z69m[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-lilac-300);}.css-w7z69m[disabled]:hover,.css-w7z69m[aria-disabled=true]:hover,.css-w7z69m[data-disabled]:hover,.css-w7z69m[disabled][data-hover],.css-w7z69m[aria-disabled=true][data-hover],.css-w7z69m[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-lilac-300);}.css-w7z69m:active,.css-w7z69m[data-active]{background:var(--chakra-colors-lilac-200);}.css-w7z69m:focus,.css-w7z69m[data-focus]{background:var(--chakra-colors-lilac-200);}</style><button type="button" class="chakra-button css-w7z69m" id="popover-trigger-20" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-20"><div class="css-0">Actively diversified</div></button><span></span><style data-emotion="css 1ubuz0g">.css-1ubuz0g{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:16px;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-4);min-width:var(--chakra-sizes-4);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);border:1px solid currentColor;background:var(--chakra-colors-transparent);color:var(--chakra-colors-green-600);}.css-1ubuz0g:hover,.css-1ubuz0g[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-green-100);}.css-1ubuz0g:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1ubuz0g[disabled],.css-1ubuz0g[aria-disabled=true],.css-1ubuz0g[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-green-300);}.css-1ubuz0g[disabled]:hover,.css-1ubuz0g[aria-disabled=true]:hover,.css-1ubuz0g[data-disabled]:hover,.css-1ubuz0g[disabled][data-hover],.css-1ubuz0g[aria-disabled=true][data-hover],.css-1ubuz0g[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-green-300);}.css-1ubuz0g:active,.css-1ubuz0g[data-active]{background:var(--chakra-colors-green-200);}.css-1ubuz0g:focus,.css-1ubuz0g[data-focus]{background:var(--chakra-colors-green-200);}</style><button type="button" class="chakra-button css-1ubuz0g" id="popover-trigger-22" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-22"><div class="css-0">Regular activity</div></button><span></span></div></section></div><style data-emotion="css ekftc7">.css-ekftc7{margin-top:-104px;padding-top:104px;pointer-events:none;}@media screen and (min-width: 768px){.css-ekftc7{margin-top:-136px;padding-top:136px;}}@media screen and (min-width: 992px){.css-ekftc7{margin-top:-152px;padding-top:152px;}}</style><div id="feed" class="css-ekftc7"></div><div data-jumpmark="feed" class="css-0"><section class="css-0"><style data-emotion="css 1jaoeet">.css-1jaoeet{font-family:var(--chakra-fonts-heading);font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-2xl);line-height:var(--chakra-lineHeights-base);letter-spacing:var(--chakra-letterSpacings-normal);margin-bottom:var(--chakra-space-2);}</style><h2 class="chakra-heading css-1jaoeet">Feed</h2><style data-emotion="css 1xa84ef">.css-1xa84ef{list-style-type:none;}.css-1xa84ef>*:not(style)~*:not(style){margin-top:var(--chakra-space-3);}</style><ul role="list" class="css-1xa84ef"><li class="css-0"><style data-emotion="css 16em8x6">.css-16em8x6{background:var(--chakra-colors-white);border-radius:8px;box-shadow:var(--chakra-shadows-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);}@media screen and (min-width: 768px){.css-16em8x6{-webkit-padding-start:var(--chakra-space-5);padding-inline-start:var(--chakra-space-5);-webkit-padding-end:var(--chakra-space-5);padding-inline-end:var(--chakra-space-5);}}</style><div class="css-16em8x6"><style data-emotion="css 1t12fye">.css-1t12fye{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);border-bottom:var(--chakra-borders-1px);border-color:var(--chakra-colors-gray-100);}@media screen and (min-width: 768px){.css-1t12fye{height:var(--chakra-sizes-6);}}</style><div class="css-1t12fye"><style data-emotion="css 8s1cu1 animation-3alzl2">.css-8s1cu1{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;height:var(--chakra-sizes-1);width:var(--chakra-sizes-10);}.css-8s1cu1::before,.css-8s1cu1::after,.css-8s1cu1 *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-8s1cu1"></div></div><style data-emotion="css 1i4ik9g">.css-1i4ik9g{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding-top:var(--chakra-space-2);padding-bottom:var(--chakra-space-2);}.css-1i4ik9g>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-1i4ik9g{padding-bottom:var(--chakra-space-3);}}</style><div class="chakra-stack css-1i4ik9g"><style data-emotion="css 53505g">.css-53505g{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-bottom:var(--chakra-space-1);}.css-53505g>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-1);margin-inline-start:var(--chakra-space-1);}</style><div class="chakra-stack css-53505g"><style data-emotion="css gqv0xw animation-3alzl2">.css-gqv0xw{opacity:0.7;border-radius:var(--chakra-radii-full);border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;width:var(--chakra-sizes-6);height:var(--chakra-sizes-6);}.css-gqv0xw::before,.css-gqv0xw::after,.css-gqv0xw *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-gqv0xw"></div><style data-emotion="css 99gb43">.css-99gb43{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-99gb43>*:not(style)~*:not(style){margin-top:12px;-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><div class="chakra-stack css-99gb43"><style data-emotion="css ag5fxo animation-3alzl2">.css-ag5fxo{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;height:var(--chakra-sizes-2);width:var(--chakra-sizes-15);}.css-ag5fxo::before,.css-ag5fxo::after,.css-ag5fxo *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-ag5fxo"></div><style data-emotion="css izkfii animation-3alzl2">.css-izkfii{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;height:var(--chakra-sizes-1);width:var(--chakra-sizes-5);}.css-izkfii::before,.css-izkfii::after,.css-izkfii *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-izkfii"></div></div></div><div class="chakra-skeleton__group css-8atqhb"><style data-emotion="css 1hn8gto animation-3alzl2">.css-1hn8gto{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;margin-bottom:var(--chakra-space-2);width:100%;height:12px;}.css-1hn8gto::before,.css-1hn8gto::after,.css-1hn8gto *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-1hn8gto"></div><div class="chakra-skeleton css-1hn8gto"></div><style data-emotion="css 192xzg0 animation-3alzl2">.css-192xzg0{opacity:0.7;border-radius:2px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;margin-bottom:var(--chakra-space-0);width:80%;height:12px;}.css-192xzg0::before,.css-192xzg0::after,.css-192xzg0 *{visibility:hidden;}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-192xzg0"></div></div></div><style data-emotion="css kwg63m">.css-kwg63m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:var(--chakra-sizes-7);border-top:var(--chakra-borders-1px);border-color:var(--chakra-colors-gray-100);}@media screen and (min-width: 768px){.css-kwg63m{height:var(--chakra-sizes-8);}}</style><div class="css-kwg63m"><style data-emotion="css vxm6ek">.css-vxm6ek{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;}.css-vxm6ek>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-2);margin-inline-start:var(--chakra-space-2);}</style><div class="chakra-stack css-vxm6ek"><div class="chakra-stack css-vxm6ek"><style data-emotion="css 192ezir animation-3alzl2">.css-192ezir{opacity:0.7;border-radius:8px;border-color:#e6e6e6;background:#e6e6e6;-webkit-animation:0.8s linear infinite alternate animation-3alzl2;animation:0.8s linear infinite alternate animation-3alzl2;box-shadow:var(--chakra-shadows-none);-webkit-background-clip:padding-box;background-clip:padding-box;cursor:default;color:var(--chakra-colors-transparent);pointer-events:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;height:var(--chakra-sizes-3);width:50%;}.css-192ezir::before,.css-192ezir::after,.css-192ezir *{visibility:hidden;}@media screen and (min-width: 768px){.css-192ezir{width:160px;}}@-webkit-keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}@keyframes animation-3alzl2{from{border-color:#e6e6e6;background:#e6e6e6;}to{border-color:#bfbfbf;background:#bfbfbf;}}</style><div class="chakra-skeleton css-192ezir"></div><div class="chakra-skeleton css-192ezir"></div></div></div></div></div></li><li class="css-0"><div class="css-16em8x6"><div class="css-1t12fye"><div class="chakra-skeleton css-8s1cu1"></div></div><div class="chakra-stack css-1i4ik9g"><div class="chakra-stack css-53505g"><div class="chakra-skeleton css-gqv0xw"></div><div class="chakra-stack css-99gb43"><div class="chakra-skeleton css-ag5fxo"></div><div class="chakra-skeleton css-izkfii"></div></div></div><div class="chakra-skeleton__group css-8atqhb"><div class="chakra-skeleton css-1hn8gto"></div><div class="chakra-skeleton css-1hn8gto"></div><div class="chakra-skeleton css-192xzg0"></div></div></div><div class="css-kwg63m"><div class="chakra-stack css-vxm6ek"><div class="chakra-stack css-vxm6ek"><div class="chakra-skeleton css-192ezir"></div><div class="chakra-skeleton css-192ezir"></div></div></div></div></div></li></ul></section></div><div id="tradingidea" class="css-ekftc7"></div><div data-jumpmark="tradingidea" class="css-0"><style data-emotion="css c05bv0">.css-c05bv0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:var(--chakra-space-4);}.css-c05bv0>*:not(style)~*:not(style){margin-top:var(--chakra-space-3);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}</style><section class="chakra-stack css-c05bv0"><h2 class="chakra-heading css-12sec9x">Trading Idea</h2><style data-emotion="css 79elbk">.css-79elbk{position:relative;}</style><div data-test-id="trading-idea-content" class="css-79elbk"><style data-emotion="css k1qqae">.css-k1qqae{overflow:hidden;-webkit-transition:height 0.3s;transition:height 0.3s;text-overflow:ellipsis;display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:var(--chakra-line-clamp);--chakra-line-clamp:4;white-space:pre-line;}</style><p class="chakra-text css-k1qqae">MOBILITÄT

Die Fortbewegung der Menschen, und der damit verbundenen Möglichkeiten, ist und bleibt, meiner Meinung nach, ein wichtiges Thema unserer Bevölkerung und befindet sich ständig im Wandel.
Es wird versucht in innovative Unternehmen zu investieren, welche langfristig gute Chancen haben, noch grössere Marktanteile für sich zu gewinnen und sich, anderen Teilnehmern gegenüber, einen Vorteil verschaffen könnten.

ENERGIE

Ebenfalls ein zentrales Thema der Menschheit, welches, meines Erachtens, immer mehr an Bedeutung gewinnen wird, ist die Energiemenge, die der Mensch tagtäglich verbraucht und die mehr oder weniger fragwürdigen Energiequellen, woher er sie bezieht.
In diesem Bereich konzentriere ich mich auf erneuerbare Energie, mit Photovoltaik als Priorität.
Ich denke, dass im Bereich der Solarenergie noch mehr Potenzial steckt und die Sonne in naher Zukunft, noch besser als Energielieferant genutzt werden kann. Der öffentliche Druck, die Erdverschmutzung zu reduzieren und die damit verbundenen immensen Fördergelder jeglicher Staaten dieses Ziel zu erreichen, beschleunigt jedenfalls diesen Prozess.
Vereinzelt können auch Werte ausserhalb der Solarenergie gehandelt werden.

FREIZEIT

In diesen Bereich fällt alles was mit Freizeit und Konsum zu tun hat. (Online-Shopping, Games, Streaming-/Social-mediaplattformen, Reisen, Wellness-/Beautyprodukte, Kleider &amp; Accessoires, Musik, etc.)
Es wird versucht Trends frühzeitig zu erkennen und verschiedene Bereiche und Bedürfnisse des Menschen abzudecken.

Es sollen ausschliesslich Aktien gehandelt werden, welche überwiegend durch fundamentale Analyse (u.a. Branchen- &amp; Globalanalyse, qualitative Unternehmensanalyse), aber auch durch technische Analyse (Zeitzyklen, Gesamtmarktanalyse) ausgewählt werden. 
Der Anlagehorizont soll überwiegend langfristig sein.

</p></div><style data-emotion="css 9826r4">.css-9826r4{color:var(--chakra-colors-gray-400);}</style><p class="chakra-text css-9826r4">This content is not available in the current language.</p><style data-emotion="css 1gh9rxg">.css-1gh9rxg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;font-size:var(--chakra-fontSizes-sm);}.css-1gh9rxg>*:not(style)~*:not(style){margin-top:var(--chakra-space-5);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-1gh9rxg{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-1gh9rxg>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-5);margin-inline-start:var(--chakra-space-5);}}</style><div class="chakra-stack css-1gh9rxg"><div class="css-8atqhb"><style data-emotion="css 152t9qa">.css-152t9qa{margin-bottom:var(--chakra-space-3);padding-top:var(--chakra-space-2);font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-lg);}</style><h3 class="css-152t9qa">Master data</h3><style data-emotion="css j7qwjs">.css-j7qwjs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="chakra-stack css-j7qwjs" data-test-id="master-data"><style data-emotion="css gg4vpm">.css-gg4vpm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><div class="css-gg4vpm"><style data-emotion="css 1nylpq2">.css-1nylpq2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;}</style><div class="css-1nylpq2">Symbol<button type="button" class="chakra-button css-1qy8582" aria-label="Symbol" id="popover-trigger-24" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-24"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div><style data-emotion="css 2ygcmq">.css-2ygcmq{font-weight:var(--chakra-fontWeights-semibold);}</style><p class="chakra-text css-2ygcmq">WF0MEF3521</p></div><style data-emotion="css 1hcdeh8">.css-1hcdeh8{border-width:0;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;border-color:var(--chakra-colors-gray-100);width:auto;height:auto;}.css-1hcdeh8{margin-top:var(--chakra-space-2);margin-bottom:var(--chakra-space-2);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);border-left-width:0;border-bottom-width:1px;}</style><div class="chakra-stack__divider css-1hcdeh8"></div><div class="css-gg4vpm"><div class="css-1nylpq2">Date created<button type="button" class="chakra-button css-1qy8582" aria-label="Date created" id="popover-trigger-26" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-26"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div><p class="chakra-text css-2ygcmq">04/22/2022</p></div><div class="chakra-stack__divider css-1hcdeh8"></div><div class="css-gg4vpm"><div class="css-1nylpq2">Index level</div><p class="chakra-text css-2ygcmq">-</p></div><div class="chakra-stack__divider css-1hcdeh8"></div><div class="css-gg4vpm"><div class="css-1nylpq2">High watermark<button type="button" class="chakra-button css-1qy8582" aria-label="High watermark" id="popover-trigger-28" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-28"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div><p class="chakra-text css-2ygcmq">100.0</p></div></div></div><div class="css-8atqhb"><h3 class="css-152t9qa">Decision making</h3><div class="chakra-stack css-j7qwjs"><div class="css-0">Technical analysis</div><div class="chakra-stack__divider css-1hcdeh8"></div><div class="css-0">Fundamental analysis</div></div></div></div><div data-test-id="investment-universe" class="css-0"><style data-emotion="css 1p5tfyb">.css-1p5tfyb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:var(--chakra-space-2);}</style><div class="css-1p5tfyb"><style data-emotion="css wjomy9">.css-wjomy9{font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-lg);}</style><h3 class="css-wjomy9">Investment Universe</h3><button type="button" class="chakra-button css-1qy8582" aria-label="Investment Universe" id="popover-trigger-30" aria-haspopup="dialog" aria-expanded="false" aria-controls="popover-content-30"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-12or1jb"><g transform="translate(1.5 1.5)"><path d="m21 10.5c0 5.7986-4.7011 10.5-10.499 10.5-5.7997 0-10.501-4.7014-10.501-10.5 0-5.7986 4.7011-10.5 10.501-10.5 5.7982 0 10.499 4.7014 10.499 10.5" fill="inherit"></path><rect x="9" y="9" width="3" height="7.5" rx="1.5" fill="currentColor"></rect><path d="m9 6.0005c0-0.82922 0.67191-1.5005 1.4995-1.5005 0.82862 0 1.5005 0.67132 1.5005 1.5005 0 0.82814-0.67191 1.4995-1.5005 1.4995-0.82755 0-1.4995-0.67132-1.4995-1.4995" fill="currentColor"></path></g></svg></button><span></span></div><style data-emotion="css 1wtr92w">.css-1wtr92w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:var(--chakra-space-3);gap:var(--chakra-space-2);}</style><div class="css-1wtr92w"><style data-emotion="css 5bc76v">.css-5bc76v{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;outline:2px solid transparent;outline-offset:2px;transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);position:relative;border:var(--chakra-borders-1px);border-color:var(--chakra-colors-gray-800);border-radius:16px;padding-top:var(--chakra-space-1);padding-bottom:var(--chakra-space-1);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);}.css-5bc76v:hover,.css-5bc76v[data-hover]{background:var(--chakra-colors-gray-50);}</style><button id="menu-button-32" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-32" class="chakra-menu__menu-button css-5bc76v"><span class="css-9amris"><style data-emotion="css 1kqxdcw">.css-1kqxdcw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;line-height:var(--chakra-lineHeights-normal);}</style><span class="css-1kqxdcw"><style data-emotion="css 77v7et">.css-77v7et{height:var(--chakra-sizes-2);line-height:16px;font-size:var(--chakra-fontSizes-sm);font-weight:var(--chakra-fontWeights-bold);margin-right:var(--chakra-space-0\.5);}</style><span class="css-77v7et">Equities Germany</span><style data-emotion="css oj0zi2">.css-oj0zi2{border-radius:16px;-webkit-padding-start:var(--chakra-space-1);padding-inline-start:var(--chakra-space-1);-webkit-padding-end:var(--chakra-space-1);padding-inline-end:var(--chakra-space-1);padding-top:2px;padding-bottom:2px;background:var(--chakra-colors-gray-500);color:var(--chakra-colors-white);font-size:var(--chakra-fontSizes-2xs);font-weight:var(--chakra-fontWeights-semibold);margin-right:var(--chakra-space-1);}</style><span class="css-oj0zi2">5<!-- --> / <!-- -->5</span><style data-emotion="css 1ma3th6">.css-1ma3th6{width:var(--chakra-sizes-2);height:var(--chakra-sizes-2);display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><style data-emotion="css r6z5ec">.css-r6z5ec{z-index:1;}</style><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><style data-emotion="css c6xr5">.css-c6xr5{outline:2px solid transparent;outline-offset:2px;background:var(--chakra-colors-white);box-shadow:var(--chakra-shadows-none);color:inherit;min-width:180px;padding-top:var(--chakra-space-1);padding-bottom:var(--chakra-space-1);z-index:1;border-radius:8px;border-width:1px;border-color:var(--chakra-colors-gray-200);cursor:pointer;}</style><div tabindex="-1" role="menu" id="menu-list-32" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><style data-emotion="css u1gr26">.css-u1gr26{-webkit-text-decoration:none;text-decoration:none;color:inherit;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:start;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;outline:2px solid transparent;outline-offset:2px;padding-top:var(--chakra-space-1);padding-bottom:var(--chakra-space-1);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:auto;transition-property:var(--chakra-transition-property-background);transition-duration:var(--chakra-transition-duration-ultra-fast);transition-timing-function:var(--chakra-transition-easing-ease-in);font-size:var(--chakra-fontSizes-sm);}.css-u1gr26:focus,.css-u1gr26[data-focus]{background:var(--chakra-colors-white);}.css-u1gr26:active,.css-u1gr26[data-active]{background:var(--chakra-colors-gray-200);}.css-u1gr26[aria-expanded=true],.css-u1gr26[data-expanded]{background:var(--chakra-colors-gray-100);}.css-u1gr26[disabled],.css-u1gr26[aria-disabled=true],.css-u1gr26[data-disabled]{opacity:0.4;cursor:not-allowed;}.css-u1gr26:hover,.css-u1gr26[data-hover]{background:var(--chakra-colors-white);}</style><button type="button" id="menu-list-32-menuitem-33" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities DAX</button><button type="button" id="menu-list-32-menuitem-34" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities SDAX</button><button type="button" id="menu-list-32-menuitem-35" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities TECDAX</button><button type="button" id="menu-list-32-menuitem-36" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities other</button><button type="button" id="menu-list-32-menuitem-37" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities MDAX</button></div></div><button id="menu-button-39" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-39" class="chakra-menu__menu-button css-5bc76v"><span class="css-9amris"><span class="css-1kqxdcw"><span class="css-77v7et">Equities Europe</span><span class="css-oj0zi2">1<!-- --> / <!-- -->1</span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-39" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><button type="button" id="menu-list-39-menuitem-40" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities Europe Select</button></div></div><button id="menu-button-42" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-42" class="chakra-menu__menu-button css-5bc76v"><span class="css-9amris"><span class="css-1kqxdcw"><span class="css-77v7et">Equities USA</span><span class="css-oj0zi2">3<!-- --> / <!-- -->3</span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-42" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><button type="button" id="menu-list-42-menuitem-43" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities Dow Jones</button><button type="button" id="menu-list-42-menuitem-44" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities USA Select</button><button type="button" id="menu-list-42-menuitem-45" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities NASDAQ 100 Select</button></div></div><button id="menu-button-47" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-47" class="chakra-menu__menu-button css-5bc76v"><span class="css-9amris"><span class="css-1kqxdcw"><span class="css-77v7et">Equities hot stocks</span><span class="css-oj0zi2">1<!-- --> / <!-- -->1</span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-47" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><button type="button" id="menu-list-47-menuitem-48" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities hot stocks</button></div></div><button id="menu-button-50" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-50" class="chakra-menu__menu-button css-5bc76v"><span class="css-9amris"><span class="css-1kqxdcw"><span class="css-77v7et">Equities international</span><span class="css-oj0zi2">3<!-- --> / <!-- -->3</span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-50" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><button type="button" id="menu-list-50-menuitem-51" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities Eastern Europe Select</button><button type="button" id="menu-list-50-menuitem-52" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities Japan Select</button><button type="button" id="menu-list-50-menuitem-53" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-u1gr26">Equities international</button></div></div><style data-emotion="css 1i5jtln">.css-1i5jtln{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;outline:2px solid transparent;outline-offset:2px;transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);position:relative;border:var(--chakra-borders-1px);border-color:var(--chakra-colors-gray-50);background:var(--chakra-colors-gray-50);color:var(--chakra-colors-gray-200);border-radius:16px;padding-top:var(--chakra-space-1);padding-bottom:var(--chakra-space-1);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);}.css-1i5jtln:hover,.css-1i5jtln[data-hover]{background:var(--chakra-colors-gray-50);}</style><button id="menu-button-55" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-55" class="chakra-menu__menu-button css-1i5jtln"><span class="css-9amris"><span class="css-1kqxdcw"><style data-emotion="css 7me0wx">.css-7me0wx{height:var(--chakra-sizes-2);line-height:16px;font-size:var(--chakra-fontSizes-sm);font-weight:var(--chakra-fontWeights-bold);margin-right:var(--chakra-space-0\.5);-webkit-text-decoration:line-through;text-decoration:line-through;}</style><span class="css-7me0wx">ETFs</span><span class="css-oj0zi2">0<!-- --> / <!-- -->17</span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-55" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><style data-emotion="css 17mvr9t">.css-17mvr9t{-webkit-text-decoration:line-through;text-decoration:line-through;color:var(--chakra-colors-gray-200);-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:start;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;outline:2px solid transparent;outline-offset:2px;padding-top:var(--chakra-space-1);padding-bottom:var(--chakra-space-1);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);height:auto;transition-property:var(--chakra-transition-property-background);transition-duration:var(--chakra-transition-duration-ultra-fast);transition-timing-function:var(--chakra-transition-easing-ease-in);font-size:var(--chakra-fontSizes-sm);opacity:1;}.css-17mvr9t:focus,.css-17mvr9t[data-focus]{background:var(--chakra-colors-white);}.css-17mvr9t:active,.css-17mvr9t[data-active]{background:var(--chakra-colors-gray-200);}.css-17mvr9t[aria-expanded=true],.css-17mvr9t[data-expanded]{background:var(--chakra-colors-gray-100);}.css-17mvr9t[disabled],.css-17mvr9t[aria-disabled=true],.css-17mvr9t[data-disabled]{opacity:0.4;cursor:not-allowed;}.css-17mvr9t:hover,.css-17mvr9t[data-hover]{background:var(--chakra-colors-white);}</style><button type="button" id="menu-list-55-menuitem-56" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs Latin &amp; South America</button><button type="button" id="menu-list-55-menuitem-57" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs emerging markets</button><button type="button" id="menu-list-55-menuitem-58" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs countries Europe</button><button type="button" id="menu-list-55-menuitem-59" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs North America</button><button type="button" id="menu-list-55-menuitem-60" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs other bonds</button><button type="button" id="menu-list-55-menuitem-61" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs world</button><button type="button" id="menu-list-55-menuitem-62" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs raw materials ETCs</button><button type="button" id="menu-list-55-menuitem-63" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs Germany</button><button type="button" id="menu-list-55-menuitem-64" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs other countries</button><button type="button" id="menu-list-55-menuitem-65" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs DAX</button><button type="button" id="menu-list-55-menuitem-66" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs sectors</button><button type="button" id="menu-list-55-menuitem-67" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs EuroStoxx</button><button type="button" id="menu-list-55-menuitem-68" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs Asia</button><button type="button" id="menu-list-55-menuitem-69" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs Europe bonds</button><button type="button" id="menu-list-55-menuitem-70" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs Europe overall</button><button type="button" id="menu-list-55-menuitem-71" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">ETFs basic resources</button><button type="button" id="menu-list-55-menuitem-72" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Other ETFs</button></div></div><button id="menu-button-74" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-74" class="chakra-menu__menu-button css-1i5jtln"><span class="css-9amris"><span class="css-1kqxdcw"><span class="css-7me0wx">Funds</span><span class="css-oj0zi2">0<!-- --> / <!-- -->6</span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-74" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><button type="button" id="menu-list-74-menuitem-75" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Funds real estate</button><button type="button" id="menu-list-74-menuitem-76" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Funds bonds</button><button type="button" id="menu-list-74-menuitem-77" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Funds equities</button><button type="button" id="menu-list-74-menuitem-78" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Funds money market</button><button type="button" id="menu-list-74-menuitem-79" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Funds</button><button type="button" id="menu-list-74-menuitem-80" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Funds mixed</button></div></div><button id="menu-button-82" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-82" class="chakra-menu__menu-button css-1i5jtln"><span class="css-9amris"><span class="css-1kqxdcw"><span class="css-7me0wx">Investment certificates</span><span class="css-oj0zi2">0<!-- --> / <!-- -->3</span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-82" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><button type="button" id="menu-list-82-menuitem-83" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Discount certificates</button><button type="button" id="menu-list-82-menuitem-84" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Bonus certificates</button><button type="button" id="menu-list-82-menuitem-85" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">other investment certificates</button></div></div><button id="menu-button-87" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-87" class="chakra-menu__menu-button css-1i5jtln"><span class="css-9amris"><span class="css-1kqxdcw"><span class="css-7me0wx">Leverage products</span><span class="css-oj0zi2">0<!-- --> / <!-- -->3</span><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1ma3th6"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-87" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-c6xr5"><button type="button" id="menu-list-87-menuitem-88" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Knock-out products</button><button type="button" id="menu-list-87-menuitem-89" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">Subscription warrants</button><button type="button" id="menu-list-87-menuitem-90" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-17mvr9t">other leverage products</button></div></div></div></div></section></div><div id="portfolio" class="css-ekftc7"></div><div data-jumpmark="portfolio" class="css-0"></div><div id="keyfigures" class="css-ekftc7"></div><div data-jumpmark="keyfigures" class="css-0"></div><div id="trades" class="css-ekftc7"></div><div data-jumpmark="trades" class="css-0"></div><style data-emotion="css 1099317">.css-1099317{position:relative;height:815px;margin-bottom:20px;}@media screen and (min-width: 768px){.css-1099317{height:1066px;margin-bottom:var(--chakra-space-5);}}@media screen and (min-width: 992px){.css-1099317{height:988px;}}@media screen and (min-width: 1200px){.css-1099317{height:1022px;}}</style><section data-test-id="hide-content" class="css-1099317"><div class="css-tkevr6"><style data-emotion="css jv70mu">.css-jv70mu{position:absolute;min-width:100%;height:815px;}@media screen and (min-width: 768px){.css-jv70mu{min-width:690px;height:1066px;}}@media screen and (min-width: 992px){.css-jv70mu{min-width:633px;height:988px;}}@media screen and (min-width: 1200px){.css-jv70mu{min-width:777px;height:1022px;}}</style><div class="css-jv70mu"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img role="presentation" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img role="presentation" sizes="100vw" srcSet="https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=640 640w, https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=750 750w, https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=828 828w, https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=1080 1080w, https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=1200 1200w, https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=1920 1920w, https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=2048 2048w, https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=3840 3840w" src="https://wikifolio.imgix.net/prod/_next/public/img/portfolio-hidden-content.png?auto=format&amp;fit=max&amp;w=3840" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="css-1388c1s"><div class="css-jd0ilq"><svg viewBox="0 0 136 136" focusable="false" class="chakra-icon css-12ef4yy"><g fill="none" fill-rule="evenodd" transform="translate(7 7)"><circle cx="61" cy="61" r="61" fill="#D5E6A5"></circle><path d="m95.224 62.742c0 18.844-15.276 34.12-34.12 34.12s-34.118-15.276-34.118-34.12c0-18.844 15.274-34.119 34.118-34.119s34.12 15.275 34.12 34.119" fill="#fff"></path><path d="m93.234 58.911c0 18.844-15.276 34.12-34.12 34.12s-34.118-15.276-34.118-34.12 15.274-34.12 34.118-34.12 34.12 15.276 34.12 34.12z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><path d="m78.457 53.359v0c-11.223 14.835-25.554 14.994-37.286 0" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><line x1="59.814" x2="59.814" y1="73.866" y2="64.545" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></line><line x1="70.999" x2="76.593" y1="60.815" y2="68.273" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></line><line x1="48.628" x2="43.035" y1="60.815" y2="68.273" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></line><path d="m112 46 1.3771 3.8248c0.63622 1.7676 2.0292 3.1615 3.7986 3.7977l3.8238 1.3771-3.8238 1.3771c-1.7694 0.63715-3.1624 2.0301-3.7986 3.7986l-1.3771 3.8248-1.378-3.8248c-0.63622-1.7685-2.0282-3.1615-3.7977-3.7986l-3.8248-1.3771 3.8248-1.3771c1.7694-0.63622 3.1615-2.0301 3.7977-3.7977l1.378-3.8248z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><path d="m22 4 1.378 3.8248c0.63622 1.7685 2.0282 3.1615 3.7977 3.7977l3.8248 1.378-3.8248 1.3761c-1.7695 0.63715-3.1615 2.0301-3.7977 3.7996l-1.378 3.8238-1.3771-3.8238c-0.63622-1.7695-2.0292-3.1624-3.7977-3.7996l-3.8248-1.3761 3.8248-1.378c1.7685-0.63622 3.1615-2.0292 3.7977-3.7977l1.3771-3.8248z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><path d="m26 104 1.3779 3.8246c0.63618 1.7684 2.0281 3.1613 3.7975 3.7984l3.8246 1.377-3.8246 1.377c-1.7694 0.63712-3.1613 2.0291-3.7975 3.7984l-1.3779 3.8246-1.377-3.8246c-0.63712-1.7694-2.0291-3.1613-3.7984-3.7984l-3.8246-1.377 3.8246-1.377c1.7694-0.63712 3.1613-2.03 3.7984-3.7984l1.377-3.8246z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><path d="m98.211 92.389c1.6238-1.5364 4.1745-1.5015 5.7556 0.078618l17.32 17.324c3.5931 3.5902 3.4495 9.503-0.42803 12.91-3.5397 3.1107-8.9624 2.7157-12.293-0.61535l-17.292-17.293c-1.6442-1.6432-1.6073-4.3181 0.081529-5.9148l6.8562-6.4894z" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></path><polygon points="79.367 86.679 91.458 98.771 97.758 92.471 85.667 80.379" stroke="#333" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"></polygon></g></svg><h2 class="chakra-heading css-13hl8da">You want access to all the information?</h2><p class="chakra-text css-1dvit4a">To see the current portfolio of this wikifolio, the wikifolio chart, all key figures and previous trades, register now - completely free of charge.</p><div class="css-1wkmudh"><a class="chakra-link chakra-button css-pv2sax" href="/en/int/w/wf0mef3521#register">Register</a><a class="chakra-link chakra-button css-144cig5" href="/en/int/w/wf0mef3521#login">Login</a></div></div><style data-emotion="css uqj4hq">.css-uqj4hq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;font-size:var(--chakra-fontSizes-sm);}</style><div class="css-uqj4hq"><style data-emotion="css 17tnj98">.css-17tnj98{text-align:center;font-size:var(--chakra-fontSizes-sm);font-weight:var(--chakra-fontWeights-normal);background:var(--chakra-colors-transparent);padding:var(--chakra-space-1);padding-right:var(--chakra-space-0\.5);margin-top:var(--chakra-space-2);}</style><p class="chakra-text css-17tnj98">For the composition of the virtual portfolio click <style data-emotion="css yy327c">.css-yy327c{-webkit-text-decoration:underline;text-decoration:underline;font-weight:var(--chakra-fontWeights-bold);cursor:pointer;}</style><span class="css-yy327c">here</span>.</p></div></div></div></section></div></div></div><style data-emotion="css fm9t64">.css-fm9t64{background:var(--chakra-colors-gray-50);}</style><div class="css-fm9t64"><style data-emotion="css 4t8qf4">.css-4t8qf4{width:100%;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;padding-top:var(--chakra-space-6);padding-bottom:var(--chakra-space-6);}@media screen and (min-width: 768px){.css-4t8qf4{width:750px;-webkit-padding-start:var(--chakra-space-5);padding-inline-start:var(--chakra-space-5);-webkit-padding-end:var(--chakra-space-5);padding-inline-end:var(--chakra-space-5);padding-top:var(--chakra-space-6);padding-bottom:var(--chakra-space-6);}}@media screen and (min-width: 992px){.css-4t8qf4{width:970px;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);padding-top:var(--chakra-space-8);padding-bottom:var(--chakra-space-8);}}@media screen and (min-width: 1200px){.css-4t8qf4{width:1170px;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}</style><div class="css-4t8qf4"><style data-emotion="css wrx7z2">.css-wrx7z2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-bottom:var(--chakra-space-3);}.css-wrx7z2>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-2);margin-inline-start:var(--chakra-space-2);}@media screen and (min-width: 768px){.css-wrx7z2{margin-bottom:var(--chakra-space-3);}}@media screen and (min-width: 992px){.css-wrx7z2{margin-bottom:var(--chakra-space-5);}}</style><div class="chakra-stack css-wrx7z2"><style data-emotion="css hbh3ga">.css-hbh3ga{font-family:var(--chakra-fonts-heading);font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-3xl);line-height:var(--chakra-lineHeights-short);letter-spacing:var(--chakra-letterSpacings-normal);-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}@media screen and (min-width: 768px){.css-hbh3ga{font-weight:var(--chakra-fontWeights-bold);font-size:var(--chakra-fontSizes-3xl);line-height:var(--chakra-lineHeights-short);letter-spacing:var(--chakra-letterSpacings-normal);}}@media screen and (min-width: 992px){.css-hbh3ga{font-weight:var(--chakra-fontWeights-heavy);font-size:var(--chakra-fontSizes-4xl);line-height:var(--chakra-lineHeights-short);letter-spacing:var(--chakra-letterSpacings-normal);}}</style><h2 class="chakra-heading css-hbh3ga">More top wikifolios</h2><style data-emotion="css is07od">.css-is07od{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-is07od>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-2);margin-inline-start:var(--chakra-space-2);}@media screen and (min-width: 768px){.css-is07od{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media screen and (min-width: 992px){.css-is07od{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media screen and (min-width: 1200px){.css-is07od{display:none;}}</style><div class="chakra-stack css-is07od"><style data-emotion="css 9xunp4">.css-9xunp4{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:50%;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-5);min-width:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);border:1px solid currentColor;background:var(--chakra-colors-white);color:var(--chakra-colors-gray-800);padding:var(--chakra-space-0);border-color:var(--chakra-colors-gray-200);-webkit-transform:rotate(180deg);-moz-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}.css-9xunp4:hover,.css-9xunp4[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-9xunp4:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-9xunp4[disabled],.css-9xunp4[aria-disabled=true],.css-9xunp4[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-9xunp4[disabled]:hover,.css-9xunp4[aria-disabled=true]:hover,.css-9xunp4[data-disabled]:hover,.css-9xunp4[disabled][data-hover],.css-9xunp4[aria-disabled=true][data-hover],.css-9xunp4[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-9xunp4:active,.css-9xunp4[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-9xunp4:focus,.css-9xunp4[data-focus]{background:var(--chakra-colors-blackAlpha-300);}</style><button type="button" class="chakra-button css-9xunp4" aria-label="Navigate left"><style data-emotion="css hesmth">.css-hesmth{width:24px;height:24px;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:var(--chakra-colors-gray-800);vertical-align:middle;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-hesmth" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><g stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"><path d="M19 12H4M16 18l4-6-4-6"></path></g></g></svg></button><style data-emotion="css 11exavo">.css-11exavo{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 250ms;transition:all 250ms;line-height:1.2;border-radius:50%;font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-5);min-width:var(--chakra-sizes-5);font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);border:1px solid currentColor;background:var(--chakra-colors-white);color:var(--chakra-colors-gray-800);padding:var(--chakra-space-0);border-color:var(--chakra-colors-gray-200);}.css-11exavo:hover,.css-11exavo[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-blackAlpha-100);}.css-11exavo:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-11exavo[disabled],.css-11exavo[aria-disabled=true],.css-11exavo[data-disabled]{cursor:not-allowed;box-shadow:var(--chakra-shadows-none);background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-11exavo[disabled]:hover,.css-11exavo[aria-disabled=true]:hover,.css-11exavo[data-disabled]:hover,.css-11exavo[disabled][data-hover],.css-11exavo[aria-disabled=true][data-hover],.css-11exavo[data-disabled][data-hover]{background:var(--chakra-colors-transparent);color:var(--chakra-colors-blackAlpha-400);}.css-11exavo:active,.css-11exavo[data-active]{background:var(--chakra-colors-blackAlpha-300);}.css-11exavo:focus,.css-11exavo[data-focus]{background:var(--chakra-colors-blackAlpha-300);}</style><button type="button" class="chakra-button css-11exavo" aria-label="Navigate right"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-hesmth" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><g stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"><path d="M19 12H4M16 18l4-6-4-6"></path></g></g></svg></button></div></div><style data-emotion="css 9yrxar">.css-9yrxar{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;overflow-x:visible;padding-left:var(--chakra-space-0);padding-right:var(--chakra-space-0);margin-left:var(--chakra-space-0);margin-right:var(--chakra-space-0);padding-top:var(--chakra-space-5);padding-bottom:var(--chakra-space-5);margin-top:calc(var(--chakra-space-5) * -1);margin-bottom:calc(var(--chakra-space-5) * -1);scrollbar-width:none;-ms-overflow-style:none;}.css-9yrxar>*:not(style)~*:not(style){margin-top:var(--chakra-space-1);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-9yrxar>*:not(style)~*:not(style){margin-top:var(--chakra-space-3);}}@media screen and (min-width: 768px){.css-9yrxar{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-x:auto;padding-left:var(--chakra-space-5);padding-right:var(--chakra-space-2);margin-left:calc(var(--chakra-space-5) * -1);margin-right:calc(var(--chakra-space-2) * -1);}.css-9yrxar>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-1);margin-inline-start:var(--chakra-space-1);}@media screen and (min-width: 768px){.css-9yrxar>*:not(style)~*:not(style){-webkit-margin-start:var(--chakra-space-3);margin-inline-start:var(--chakra-space-3);}}}@media screen and (min-width: 992px){.css-9yrxar{overflow-x:auto;padding-left:var(--chakra-space-3);padding-right:var(--chakra-space-2);margin-left:calc(var(--chakra-space-3) * -1);margin-right:calc(var(--chakra-space-2) * -1);}}@media screen and (min-width: 1200px){.css-9yrxar{overflow-x:visible;padding-left:var(--chakra-space-0);padding-right:var(--chakra-space-0);margin-left:var(--chakra-space-0);margin-right:var(--chakra-space-0);}}.css-9yrxar::-webkit-scrollbar{display:none;}</style><div class="chakra-stack css-9yrxar"><style data-emotion="css 16gbqyq">.css-16gbqyq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;padding-right:var(--chakra-space-0);-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-16gbqyq>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-16gbqyq{width:324px;padding-right:var(--chakra-space-0);}}@media screen and (min-width: 992px){.css-16gbqyq{width:450px;padding-right:var(--chakra-space-0);}}@media screen and (min-width: 1200px){.css-16gbqyq{width:358px;padding-right:var(--chakra-space-0);}}</style><div class="chakra-stack css-16gbqyq"><div class="chakra-stack css-xrsv6b"><style data-emotion="css l2f2p3">.css-l2f2p3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:var(--chakra-space-2);background:var(--chakra-colors-white);box-shadow:var(--chakra-shadows-xs);border-radius:8px;cursor:pointer;-webkit-transition:all 0.2s;transition:all 0.2s;width:100%;}.css-l2f2p3:hover,.css-l2f2p3[data-hover]{-webkit-transform:scale(1.02);-moz-transform:scale(1.02);-ms-transform:scale(1.02);transform:scale(1.02);z-index:1;}.css-l2f2p3:active,.css-l2f2p3[data-active]{-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}</style><style data-emotion="css a1loe3">.css-a1loe3{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:inherit;font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:var(--chakra-space-2);background:var(--chakra-colors-white);box-shadow:var(--chakra-shadows-xs);border-radius:8px;cursor:pointer;-webkit-transition:all 0.2s;transition:all 0.2s;width:100%;}.css-a1loe3:hover,.css-a1loe3[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-a1loe3:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-a1loe3:hover,.css-a1loe3[data-hover]{-webkit-transform:scale(1.02);-moz-transform:scale(1.02);-ms-transform:scale(1.02);transform:scale(1.02);z-index:1;}.css-a1loe3:active,.css-a1loe3[data-active]{-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}</style><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wf008nasda"><style data-emotion="css jid0a9">.css-jid0a9{border-radius:var(--chakra-radii-full);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;text-align:center;text-transform:uppercase;font-weight:medium;position:relative;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background:var(--chakra-colors-transparent);color:var(--chakra-colors-gray-800);border-color:var(--chakra-colors-white);vertical-align:top;width:var(--chakra-sizes-5);height:var(--chakra-sizes-5);font-size:calc(6 / 2.5);margin-right:var(--chakra-space-1);}</style><span class="chakra-avatar css-jid0a9"><style data-emotion="css pmx4w4">.css-pmx4w4{width:100%;height:100%;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:var(--chakra-colors-gray-800);vertical-align:middle;}</style><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><style data-emotion="css wi3kx">.css-wi3kx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;margin-right:var(--chakra-space-1);font-size:var(--chakra-fontSizes-sm);overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><div class="css-wi3kx"><style data-emotion="css nxcyzc">.css-nxcyzc{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;font-weight:var(--chakra-fontWeights-bold);}</style><p class="chakra-text css-nxcyzc">Nasdaq100-Werte mit rel. Stärke </p><p class="chakra-text css-8uhtka">Stefan Vogdt</p></div><style data-emotion="css 1nfukn5">.css-1nfukn5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;overflow:hidden;-webkit-margin-start:var(--chakra-space-0\.5);margin-inline-start:var(--chakra-space-0\.5);-webkit-margin-end:var(--chakra-space-0\.5);margin-inline-end:var(--chakra-space-0\.5);}</style><div class="css-1nfukn5"><div class="css-1i9vcsf"><style data-emotion="css imlmlj">.css-imlmlj{font-size:var(--chakra-fontSizes-sm);color:var(--chakra-colors-green-600);overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><div data-test-id="ranking-value" class="css-imlmlj">+15.3%</div></div><div class="chakra-stack css-qk4a2g"><style data-emotion="css o0vh8i">.css-o0vh8i{color:var(--chakra-colors-gray-500);font-size:var(--chakra-fontSizes-sm);overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wf00szew01"><span class="chakra-avatar css-jid0a9"><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><div class="css-wi3kx"><p class="chakra-text css-nxcyzc">Szew Grundinvestment</p><p class="chakra-text css-8uhtka">Simon Weishar</p></div><div class="css-1nfukn5"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-imlmlj">+26.1%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wf0robotki"><span class="chakra-avatar css-jid0a9"><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><div class="css-wi3kx"><p class="chakra-text css-nxcyzc">Roboter &amp; Künstliche Intelligenz</p><p class="chakra-text css-8uhtka">Vladimir Geist</p></div><div class="css-1nfukn5"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-imlmlj">+15.0%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a></div></div><div class="chakra-stack css-16gbqyq"><div class="chakra-stack css-xrsv6b"><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wf001staaa"><span class="chakra-avatar css-jid0a9"><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><div class="css-wi3kx"><p class="chakra-text css-nxcyzc">1st Active Adviser</p><p class="chakra-text css-8uhtka">Beatric Metzger</p></div><div class="css-1nfukn5"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-imlmlj">+12.5%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wf00312020"><span class="chakra-avatar css-jid0a9"><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><div class="css-wi3kx"><p class="chakra-text css-nxcyzc">Long Short Global AR</p><p class="chakra-text css-8uhtka">Martin Bruns</p></div><div class="css-1nfukn5"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-imlmlj">+48.8%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wfimatrend"><span class="chakra-avatar css-jid0a9"><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><div class="css-wi3kx"><p class="chakra-text css-nxcyzc">Intelligent Matrix Trend</p><p class="chakra-text css-8uhtka">Christian Jagd</p></div><div class="css-1nfukn5"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-imlmlj">+26.3%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a></div></div><style data-emotion="css 1234zri">.css-1234zri{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;padding-right:var(--chakra-space-0);-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-1234zri>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-1234zri{width:340px;padding-right:var(--chakra-space-2);}}@media screen and (min-width: 992px){.css-1234zri{width:466px;padding-right:var(--chakra-space-2);}}@media screen and (min-width: 1200px){.css-1234zri{width:358px;padding-right:var(--chakra-space-0);}}</style><div class="chakra-stack css-1234zri"><div class="chakra-stack css-xrsv6b"><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wfdmtrades"><span class="chakra-avatar css-jid0a9"><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><div class="css-wi3kx"><p class="chakra-text css-nxcyzc">Carpe diem Aktientrading</p><p class="chakra-text css-8uhtka">Dirk Middendorf</p></div><div class="css-1nfukn5"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-imlmlj">+18.2%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wfstaerker"><span class="chakra-avatar css-jid0a9"><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><div class="css-wi3kx"><p class="chakra-text css-nxcyzc">StarkeHand</p><p class="chakra-text css-8uhtka">Ralf Scherer</p></div><div class="css-1nfukn5"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-imlmlj">+29.7%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a><a class="chakra-link gtm-top-wikifolios-link css-a1loe3" href="/en/int/w/wfkissignw"><span class="chakra-avatar css-jid0a9"><svg viewBox="0 0 32 32" focusable="false" class="chakra-icon css-pmx4w4" role="img" aria-label=" avatar"><circle cx="16" cy="16" r="16" fill="currentColor"></circle><circle cx="16" cy="12" r="6" fill="#F2F2F2"></circle><path d="m26 26.017c-2.3871-3.8453-5.5033-6.017-9.9929-6.017-4.4464 0-7.6129 2.2342-10.007 6.017 3.3457 2.6554 6.6814 3.983 10.007 3.983 3.3257-9.24e-5 6.6567-1.3277 9.9929-3.983z" fill="#F2F2F2"></path></svg></span><div class="css-wi3kx"><p class="chakra-text css-nxcyzc">Kissigs Nebenwerte Champions</p><p class="chakra-text css-8uhtka">Michael Kissig</p></div><div class="css-1nfukn5"><div class="css-1i9vcsf"><div data-test-id="ranking-value" class="css-imlmlj">+24.1%</div></div><div class="chakra-stack css-qk4a2g"><span class="css-o0vh8i">Ø-Perf. per year</span></div></div></a></div></div></div></div></div></main><style data-emotion="css 7luvuw">.css-7luvuw{background:var(--chakra-colors-gray-100);}</style><footer class="css-7luvuw"><style data-emotion="css cy3b7a">.css-cy3b7a{width:100%;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;padding-top:var(--chakra-space-5);padding-bottom:var(--chakra-space-5);}@media screen and (min-width: 768px){.css-cy3b7a{width:750px;-webkit-padding-start:var(--chakra-space-5);padding-inline-start:var(--chakra-space-5);-webkit-padding-end:var(--chakra-space-5);padding-inline-end:var(--chakra-space-5);}}@media screen and (min-width: 992px){.css-cy3b7a{width:970px;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}@media screen and (min-width: 1200px){.css-cy3b7a{width:1170px;-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);}}</style><div class="css-cy3b7a"><style data-emotion="css 14hl8x0">.css-14hl8x0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-14hl8x0>*:not(style)~*:not(style){margin-top:var(--chakra-space-3);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-14hl8x0>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);}}@media screen and (min-width: 768px){.css-14hl8x0{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-14hl8x0>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-3);margin-inline-start:var(--chakra-space-3);}@media screen and (min-width: 768px){.css-14hl8x0>*:not(style)~*:not(style){-webkit-margin-start:var(--chakra-space-2);margin-inline-start:var(--chakra-space-2);}}}</style><div class="chakra-stack css-14hl8x0"><style data-emotion="css 1blf9e9">.css-1blf9e9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width: 768px){.css-1blf9e9{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><div class="chakra-stack css-1blf9e9"><style data-emotion="css 1g3pztq">.css-1g3pztq{text-align:center;}@media screen and (min-width: 768px){.css-1g3pztq{text-align:left;}}</style><div class="css-1g3pztq"><style data-emotion="css 71bnc4">.css-71bnc4{font-weight:var(--chakra-fontWeights-bold);margin-bottom:var(--chakra-space-2);}@media screen and (min-width: 768px){.css-71bnc4{margin-bottom:var(--chakra-space-3);}}</style><div class="css-71bnc4">Discover</div><style data-emotion="css bhb3xr">.css-bhb3xr{list-style-type:none;}.css-bhb3xr>*:not(style)~*:not(style){margin-top:var(--chakra-space-2);}</style><ul role="list" class="css-bhb3xr"><li class="css-0"><style data-emotion="css gltm3d">.css-gltm3d{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-gray-600);font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;font-size:var(--chakra-fontSizes-sm);}.css-gltm3d:hover,.css-gltm3d[data-hover]{-webkit-text-decoration:underline;text-decoration:underline;color:var(--chakra-colors-gray-800);}.css-gltm3d:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-gltm3d:active,.css-gltm3d[data-active]{color:var(--chakra-colors-gray-900);}</style><a target="_self" class="chakra-link css-gltm3d" href="/en/int/all-wikifolios/overview">Current wikifolios</a></li><li class="css-0"><a target="_self" class="chakra-link css-gltm3d" href="/en/int/blog">The wikifolio Blog</a></li><li class="css-0"><a class="chakra-link css-gltm3d" href="/en/int/wikifolio-traders">The wikifolio traders</a></li></ul></div><style data-emotion="css 13pyvnl">.css-13pyvnl{border-width:0;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;border-color:var(--chakra-colors-gray-300);width:auto;height:auto;}.css-13pyvnl{margin-top:var(--chakra-space-3);margin-bottom:var(--chakra-space-3);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);border-left-width:0;border-bottom-width:1px;}@media screen and (min-width: 768px){.css-13pyvnl{margin-top:var(--chakra-space-4);margin-bottom:var(--chakra-space-4);}}@media screen and (min-width: 768px){.css-13pyvnl{border-color:var(--chakra-colors-transparent);}.css-13pyvnl{-webkit-margin-start:var(--chakra-space-3);margin-inline-start:var(--chakra-space-3);-webkit-margin-end:var(--chakra-space-3);margin-inline-end:var(--chakra-space-3);margin-top:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);border-left-width:1px;border-bottom-width:0;}@media screen and (min-width: 768px){.css-13pyvnl{-webkit-margin-start:var(--chakra-space-4);margin-inline-start:var(--chakra-space-4);-webkit-margin-end:var(--chakra-space-4);margin-inline-end:var(--chakra-space-4);}}}</style><div class="chakra-stack__divider css-13pyvnl"></div><div class="css-1g3pztq"><div class="css-71bnc4">Help</div><ul role="list" class="css-bhb3xr"><li class="css-0"><a class="chakra-link css-gltm3d" href="/en/int/faq">FAQ</a></li><li class="css-0"><a target="_self" class="chakra-link css-gltm3d" href="/en/int/contact">Contact</a></li><li class="css-0"><a class="chakra-link css-gltm3d" href="/en/int/how-to-invest/how-it-works">How it works</a></li></ul></div><div class="chakra-stack__divider css-13pyvnl"></div><div class="css-1g3pztq"><div class="css-71bnc4">wikifolio</div><ul role="list" class="css-bhb3xr"><li class="css-0"><a class="chakra-link css-gltm3d" href="/en/int/about-wikifolio">About</a></li><li class="css-0"><a target="_self" class="chakra-link css-gltm3d" href="/en/int/about-wikifolio/jobs">Jobs</a></li><li class="css-0"><a target="_self" class="chakra-link css-gltm3d" href="/en/int/about-wikifolio/partner">Partners</a></li></ul></div></div><style data-emotion="css 13qg0qr">.css-13qg0qr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}</style><div class="css-13qg0qr"><style data-emotion="css 1gvdkh7">.css-1gvdkh7{width:var(--chakra-sizes-full);margin-bottom:var(--chakra-space-2);}@media screen and (min-width: 768px){.css-1gvdkh7{width:auto;}}</style><div class="css-1gvdkh7"><style data-emotion="css 42b2qy">.css-42b2qy{width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;position:relative;}</style><div class="chakra-select__wrapper css-42b2qy"><style data-emotion="css 17y02m0">.css-17y02m0{-webkit-padding-end:var(--chakra-space-2);padding-inline-end:var(--chakra-space-2);width:100%;min-width:var(--chakra-sizes-0);outline:2px solid transparent;outline-offset:2px;position:relative;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-transition:all 0.2s;transition:all 0.2s;padding-bottom:1px;line-height:var(--chakra-lineHeights-base);cursor:pointer;font-size:var(--chakra-fontSizes-sm);-webkit-padding-start:var(--chakra-space-2);padding-inline-start:var(--chakra-space-2);height:var(--chakra-sizes-5);border-radius:8px;border:var(--chakra-borders-1px);color:var(--chakra-colors-gray-800);border-color:var(--chakra-colors-gray-800);font-weight:var(--chakra-fontWeights-semibold);background:var(--chakra-colors-transparent);}.css-17y02m0 >option,.css-17y02m0 >optgroup{background:var(--chakra-colors-white);}.css-17y02m0:hover,.css-17y02m0[data-hover]{border-color:var(--chakra-colors-gray-800);}.css-17y02m0:focus,.css-17y02m0[data-focus]{border-color:var(--chakra-colors-gray-800);box-shadow:0 0 0 1px #333333;z-index:unset;}.css-17y02m0::-webkit-input-placeholder{color:var(--chakra-colors-gray-500);}.css-17y02m0::-moz-placeholder{color:var(--chakra-colors-gray-500);}.css-17y02m0:-ms-input-placeholder{color:var(--chakra-colors-gray-500);}.css-17y02m0::placeholder{color:var(--chakra-colors-gray-500);}.css-17y02m0[disabled],.css-17y02m0[aria-disabled=true],.css-17y02m0[data-disabled]{opacity:1;background:var(--chakra-colors-gray-50);}.css-17y02m0[disabled]:hover,.css-17y02m0[aria-disabled=true]:hover,.css-17y02m0[data-disabled]:hover,.css-17y02m0[disabled][data-hover],.css-17y02m0[aria-disabled=true][data-hover],.css-17y02m0[data-disabled][data-hover]{border-color:var(--chakra-colors-gray-400);}.css-17y02m0[aria-invalid=true],.css-17y02m0[data-invalid]{border-color:var(--chakra-colors-red-700);background:var(--chakra-colors-blush-50);box-shadow:var(--chakra-shadows-none);}.css-17y02m0[aria-invalid=true]:focus,.css-17y02m0[data-invalid]:focus,.css-17y02m0[aria-invalid=true][data-focus],.css-17y02m0[data-invalid][data-focus]{border-color:var(--chakra-colors-red-700);box-shadow:0 0 0 1px #ba0000;}.css-17y02m0{color:var(--chakra-colors-current);cursor:pointer;padding-right:48px;}.css-17y02m0+div{color:var(--chakra-colors-current);right:var(--chakra-space-2);}.css-17y02m0 option[value='']{color:var(--chakra-colors-gray-500);}.css-17y02m0 :not(option[value='']){color:var(--chakra-colors-gray-800);}</style><select data-test-id="footer-select-country" class="chakra-select css-17y02m0"><option value="de-de">Germany</option><option value="de-at">Austria</option><option value="de-ch">Switzerland</option><option selected="" value="en-int">International</option></select><style data-emotion="css qu8670">.css-qu8670{width:1.5rem;height:100%;right:0.5rem;position:absolute;color:currentColor;font-size:1.5rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;pointer-events:none;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}</style><div class="chakra-select__icon-wrapper css-qu8670"><style data-emotion="css onkibi">.css-onkibi{width:1em;height:1em;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon chakra-select__icon css-onkibi" role="presentation" aria-hidden="true" style="width:1em;height:1em;color:currentColor"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></div></div></div><style data-emotion="css 9vbyma">.css-9vbyma{width:var(--chakra-sizes-full);}@media screen and (min-width: 768px){.css-9vbyma{width:auto;}}</style><div class="css-9vbyma"><div class="chakra-select__wrapper css-42b2qy"><select data-test-id="footer-select-currency" class="chakra-select css-17y02m0"><option selected="" value="EUR">EUR</option><option value="CHF">CHF</option></select><div class="chakra-select__icon-wrapper css-qu8670"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon chakra-select__icon css-onkibi" role="presentation" aria-hidden="true" style="width:1em;height:1em;color:currentColor"><path d="m5.2929 8.2929c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189 5.2929 5.2921 5.2929-5.2921c0.36048-0.36048 0.92772-0.38821 1.32-0.083189l0.094207 0.083189c0.36048 0.36048 0.38821 0.92772 0.083189 1.32l-0.083189 0.094207-6 6c-0.36048 0.36048-0.92772 0.38821-1.32 0.083189l-0.094207-0.083189-6-6c-0.39052-0.39052-0.39052-1.0237 0-1.4142z" fill="currentColor" fill-rule="nonzero"></path></svg></div></div></div></div></div><style data-emotion="css c0c2yu">.css-c0c2yu{opacity:1;border:0;border-color:var(--chakra-colors-transparent);border-style:solid;border-bottom-width:1px;width:100%;margin-top:var(--chakra-space-2);margin-bottom:var(--chakra-space-2);}@media screen and (min-width: 768px){.css-c0c2yu{border-color:var(--chakra-colors-gray-300);margin-top:var(--chakra-space-5);margin-bottom:var(--chakra-space-5);}}</style><hr aria-orientation="horizontal" class="chakra-divider css-c0c2yu"/><style data-emotion="css 19ge1q5">.css-19ge1q5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-19ge1q5>*:not(style)~*:not(style){margin-top:var(--chakra-space-4);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-19ge1q5{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-19ge1q5>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-4);margin-inline-start:var(--chakra-space-4);}}</style><div class="chakra-stack css-19ge1q5"><style data-emotion="css yh8gmw">.css-yh8gmw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-yh8gmw>*:not(style)~*:not(style){margin-top:var(--chakra-space-3);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-0);margin-inline-start:var(--chakra-space-0);}@media screen and (min-width: 768px){.css-yh8gmw>*:not(style)~*:not(style){margin-top:var(--chakra-space-4);}}@media screen and (min-width: 768px){.css-yh8gmw{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-yh8gmw>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-3);margin-inline-start:var(--chakra-space-3);}@media screen and (min-width: 768px){.css-yh8gmw>*:not(style)~*:not(style){-webkit-margin-start:var(--chakra-space-4);margin-inline-start:var(--chakra-space-4);}}}</style><div class="chakra-stack css-yh8gmw"><style data-emotion="css 1bcai4w">.css-1bcai4w{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-gray-800);font-weight:var(--chakra-fontWeights-bold);text-underline-offset:0.24em;font-size:var(--chakra-fontSizes-sm);}.css-1bcai4w:hover,.css-1bcai4w[data-hover]{-webkit-text-decoration:underline;text-decoration:underline;color:var(--chakra-colors-gray-800);}.css-1bcai4w:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-1bcai4w:active,.css-1bcai4w[data-active]{color:var(--chakra-colors-gray-900);}</style><a class="chakra-link css-1bcai4w" href="tel:+4921124790770"><style data-emotion="css 1wot377">.css-1wot377{width:var(--chakra-sizes-3);height:var(--chakra-sizes-3);display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;margin-right:var(--chakra-space-1);}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1wot377"><g fill="none" fill-rule="evenodd"><path fill="currentColor" fill-rule="nonzero" d="M6.23348169 1.30548054C5.80176806 1.60819519 5.39245367 1.91416622 4.99455106 2.23391645L4.55660054 2.59393807C4.12466201 2.95788079 3.7106559 3.33343798 3.31365015 3.71927008L2.949 4.081 3.00061287 4.03681032C2.13125838 4.75119346 1.79260203 5.96744799 2.12696721 7.08747642 3.14127784 10.4864441 4.84623484 13.8264399 7.53452853 16.8160586 10.2305611 19.8142836 13.2544799 21.7233269 16.3358908 22.8605658L16.511929 22.918422C17.5127165 23.2079041 18.5596373 22.8485233 19.1984265 22.0149656L19.2450453 21.9464146C19.8314363 21.234911 20.3937078 20.4705169 20.9273834 19.6474729 21.2173894 19.2001495 21.4922811 18.7453537 21.7545167 18.2817942 22.1678495 17.5446924 22.0461488 16.6031081 21.4829474 15.9767787L21.3991294 15.8835657 18.2924361 13.807926 18.1459904 13.7165264C16.7678378 12.9139563 15.0888954 13.5191321 14.4826141 15.0245142L14.432 15.16 14.6693945 15.2544787C13.2632076 14.7320057 12.1749349 13.8970405 11.3107383 12.9343894L11.1108521 12.7055706C10.3860565 11.8497972 9.75357102 10.8072721 9.31193863 9.50305559L9.213 9.193 9.07030535 9.24719098C10.7271605 8.68851016 11.3492478 6.70184695 10.5142687 5.15371526L8.65352537 1.70933486 8.57389482 1.62077869C7.96762559.946554075 6.98087981.789499958 6.23348169 1.30548054zM6.98991351 3.22362202 7.14 3.115 8.75430061 6.10372145C9.01111543 6.57988136 8.86845958 7.12805266 8.51428391 7.31604625L8.42888182 7.35283898C7.47000218 7.67885602 6.98714305 8.7423927 7.2811486 9.71718024 7.85553104 11.6299399 8.766418 13.0979673 9.82356622 14.271669 10.8847613 15.4537637 12.2194394 16.4777807 13.9716154 17.128806 14.9231262 17.4837325 15.9221825 16.9631851 16.2554366 16.0261475L16.3345284 15.7797932C16.4959127 15.3659883 16.8551736 15.2533322 17.1819905 15.4713291L19.986 17.344 20.0119042 17.300322C19.7709164 17.7263071 19.5168099 18.1467147 19.2492439 18.5594252 18.7577033 19.3174878 18.2404769 20.0206443 17.7016606 20.6744226L17.6398811 20.7578568C17.486764 20.9888152 17.2561084 21.0682438 17.0280745 20.9841646 14.2337719 19.9528871 11.4836784 18.2167135 9.02170118 15.4787787 6.55198503 12.7322375 4.97912815 9.65102464 4.04342228 6.51546247 3.94615346 6.1896395 4.01820864 5.85584237 4.19801911 5.65207502L4.34871501 5.51035973C4.93778135 4.91097497 5.56890632 4.33698091 6.24655979 3.79355523 6.48884856 3.59885504 6.7360949 3.40950515 6.98991351 3.22362202z"></path></g></svg>+49 (0) 211 247 907 70</a><a class="chakra-link css-1bcai4w" href="mailto:service@wikifolio.com"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1wot377"><g fill="none" fill-rule="evenodd"><path fill="currentColor" fill-rule="nonzero" d="M18 0C19.1045695.0 20 .8954305 20 2V2 14C20 15.1045695 19.1045695 16 18 16v0H2C.8954305 16 0 15.1045695.0 14v0V2C0 1.98828487.000100725653 1.97659326.000301358172 1.964926.000856703695 1.95572044.00130715308 1.94636155.0018891532 1.93700609.0342653879.861567687.916517736.0 2 0V0zm0 4.044L10.6139406 9.78935222C10.2889412 10.0421296 9.84685642 10.0674073 9.49843993 9.86518542L9.38605939 9.78935222 2 4.044V14H18V4.044zM17.37 2H2.629L10 7.733 17.37 2z" transform="translate(2 4)"></path></g></svg>service@wikifolio.com</a></div><style data-emotion="css 7ouvna">.css-7ouvna{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-7ouvna>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-2);margin-inline-start:var(--chakra-space-2);}</style><div class="chakra-stack css-7ouvna"><style data-emotion="css 7ycxvz">.css-7ycxvz{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-gray-800);font-weight:var(--chakra-fontWeights-bold);text-underline-offset:0.24em;-webkit-text-decoration:underline;text-decoration:underline;}.css-7ycxvz:hover,.css-7ycxvz[data-hover]{-webkit-text-decoration:underline;text-decoration:underline;color:var(--chakra-colors-gray-600);}.css-7ycxvz:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-7ycxvz:active,.css-7ycxvz[data-active]{color:var(--chakra-colors-gray-900);}</style><a target="_blank" rel="noreferrer noopener" class="chakra-link css-7ycxvz" href="https://www.facebook.com/wikifolio" aria-label="Follow us on Facebook"><style data-emotion="css 13p87nb">.css-13p87nb{width:var(--chakra-sizes-3);height:var(--chakra-sizes-3);display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:inherit;vertical-align:middle;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-13p87nb"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M13.581 12.003V10.1277C13.581 9.33709 13.96808 8.5665 15.2093 8.5665h1.2599V6.1062C16.4692 6.1062 16.4643965 6.10537972 16.455114 6.1038455 16.4530508 6.10301387 15.308614 5.9076455 14.214614 5.9076455 11.930414 5.9076455 10.437514 7.2924455 10.437514 9.7993455V12.0030455H7.898414V14.8944455H10.437514V21.8842455C5.656914 21.1338455 2.000014 16.9956455 2.000014 12.0030455c0-5.524400000000001 4.4771-10.003 10-10.003 5.5229.0 10 4.478400000000001 10 10.003C22.000014 16.9957455 18.343114 21.1338455 13.562514 21.8842455 13.5685093 21.8807938 13.574804 21.8798118 13.581096 21.878824L13.5810139 14.894324 15.8926139 14.8944861 15.8920358 14.892324 15.9092348 14.892877 16.3522248 12.003077H13.5811248L13.581 12.003z"></path></g></svg></a><a target="_blank" rel="noreferrer noopener" class="chakra-link css-7ycxvz" href="https://www.instagram.com/wikifolio/" aria-label="Follow us on Instagram"><style data-emotion="css 1vwvp6d">.css-1vwvp6d{width:var(--chakra-sizes-3);height:var(--chakra-sizes-3);display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1vwvp6d"><g fill="none" fill-rule="evenodd"><path fill="currentColor" fill-rule="evenodd" d="M12.544 3.006l3.163.054c.958.044 1.612.196 2.184.418a4.41 4.41 0 0 1 1.594 1.038 4.41 4.41 0 0 1 1.038 1.594c.222.572.375 1.226.418 2.184l.053 2.69v2.04l-.053 2.69c-.044.958-.196 1.612-.418 2.184a4.41 4.41 0 0 1-1.038 1.594 4.41 4.41 0 0 1-1.594 1.038c-.572.222-1.226.375-2.184.418l-2.69.053h-2.04l-2.69-.053c-.958-.044-1.612-.196-2.184-.418A4.41 4.41 0 0 1 4.51 19.49a4.41 4.41 0 0 1-1.038-1.594c-.222-.572-.375-1.226-.418-2.184L3 12.55v-1.094l.054-3.163c.044-.958.196-1.612.418-2.184A4.41 4.41 0 0 1 4.51 4.516a4.41 4.41 0 0 1 1.594-1.038c.572-.222 1.226-.375 2.184-.418l3.163-.054zm-.01 1.62H11.46l-3.098.052c-.877.04-1.354.187-1.67.3-.42.163-.72.358-1.034.673s-.5.615-.673 1.034c-.123.317-.27.793-.3 1.67l-.052 3.098v1.075l.052 3.098c.04.877.187 1.354.3 1.67.163.42.358.72.673 1.035s.615.5 1.034.673c.317.123.793.27 1.67.3l2.857.052h1.556l2.857-.052c.877-.04 1.354-.187 1.67-.3.42-.163.72-.358 1.035-.673s.5-.615.673-1.035c.123-.317.27-.793.3-1.67l.052-2.857v-1.556l-.052-2.857c-.04-.877-.187-1.354-.3-1.67-.163-.42-.358-.72-.673-1.034s-.615-.5-1.035-.673c-.317-.123-.793-.27-1.67-.3l-3.098-.052zm-.537 2.756a4.62 4.62 0 1 1 0 9.24 4.62 4.62 0 1 1 0-9.24zm0 1.62a3 3 0 0 0-2.999 2.999 3 3 0 0 0 2.999 2.999 3 3 0 0 0 2.999-2.999 3 3 0 0 0-2.999-2.999zM16.8 6.12a1.08 1.08 0 0 1 1.08 1.08 1.08 1.08 0 0 1-1.08 1.08 1.08 1.08 0 0 1-1.08-1.08 1.08 1.08 0 0 1 1.08-1.08z"></path></g></svg></a><a target="_blank" rel="noreferrer noopener" class="chakra-link css-7ycxvz" href="https://twitter.com/wikifolio" aria-label="Follow us on Twitter"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1vwvp6d"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M11.7242712 8.35298349 11.7656539 9.06075691 11.0759421 8.97409077C8.56539143 8.6418706 6.37210811 7.51521087 4.50988643 5.6230003L3.59946694 4.68411719 3.36496495 5.37744626C2.8683725 6.92299229 3.18563989 8.55520447 4.2202075 9.65297548 4.77197689 10.2596384 4.64782877 10.3463045 3.69602658 9.98519566 3.36496495 9.86964081 3.07528602 9.78297468 3.04769755 9.82630775 2.9511379 9.92741824 3.28219954 11.2418546 3.54429 11.7618514 3.9029401 12.4840692 4.63403454 13.1918426 5.43410015 13.6107289L6.11001765 13.9429491 5.30995204 13.9573934C4.5374749 13.9573934 4.50988643 13.9718378 4.59265183 14.2751692 4.86853653 15.2140523 5.95828107 16.2107129 7.17217372 16.6440435L8.02741628 16.947375 7.2825276 17.4095944C6.17898883 18.0740347 4.88233076 18.449588 3.5856727 18.4784767 2.96493214 18.492921 2.45454545 18.5506985 2.45454545 18.5940315 2.45454545 18.7384751 4.13744209 19.547359 5.11683275 19.8651348 8.05500475 20.8040179 11.5449461 20.399576 14.1658507 18.7962525 16.0280724 17.6551484 17.8902941 15.3873846 18.7593309 13.1918426 19.2283349 12.0218498 19.6973388 9.88408517 19.6973388 8.85853593 19.6973388 8.19409558 19.7387215 8.10742944 20.5111987 7.31298989 20.9664084 6.85077052 21.3940297 6.34521808 21.4767951 6.20077452 21.6147375 5.92633177 21.6009432 5.92633177 20.8974373 6.17188581 19.7249273 6.60521647 19.5593965 6.54743905 20.1387544 5.89744305 20.5663756 5.43522368 21.0767623 4.59745106 21.0767623 4.35189702 21.0767623 4.30856395 20.8698488 4.38078573 20.6353468 4.51078493 20.3870506 4.65522848 19.8352812 4.87189382 19.4214541 5.00189301L18.6765655 5.24744706 18.000648 4.77078333C17.6282036 4.51078493 17.1040227 4.22189782 16.828138 4.13523169 16.1246321 3.93301071 15.0486817 3.96189942 14.4141469 4.19300911 12.6898676 4.8430051 11.6001231 6.51855034 11.7242712 8.35298349z"></path></g></svg></a><a target="_blank" rel="noreferrer noopener" class="chakra-link css-7ycxvz" href="https://www.linkedin.com/company/2486880/" aria-label="Follow us on LinkedIn"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1vwvp6d"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M19.667 3C20.4005 3 21 3.581 21 4.297v0V19.701C21 20.418 20.4005 21 19.667 21v0H4.3275C3.595 21 3 20.418 3 19.701v0V4.297C3 3.581 3.595 3 4.3275 3V3zM8.3395 9.7485H5.667V18.338H8.3395V9.7485zM15.136 9.5345C13.8375 9.5345 12.9665 10.2465 12.6105 10.922v0H12.5735V9.7485H10.0145V18.338H12.681V14.089C12.681 12.968 12.893 11.8835 14.2825 11.8835 15.6505 11.8835 15.67 13.165 15.67 14.161V18.338h2.667V13.6265C18.337 11.313 17.8375 9.5345 15.136 9.5345zM7.004 5.478C6.1465 5.478 5.455 6.172 5.455 7.0255 5.455 7.88 6.1465 8.5735 7.004 8.5735 7.8585 8.5735 8.551 7.88 8.551 7.0255 8.551 6.172 7.8585 5.478 7.004 5.478z"></path></g></svg></a><a target="_blank" rel="noreferrer noopener" class="chakra-link css-7ycxvz" href="https://www.youtube.com/user/wikifoliocom" aria-label="Subscribe to us on Youtube"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-1vwvp6d"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M21.5820455 7.20034091C21.3520455 6.33420455 20.6744318 5.65215909 19.8138636 5.42068182 18.2542045 5 12 5 12 5 12 5 5.74579545 5 4.18613636 5.42068182 3.32568182 5.65215909 2.64795455 6.33420455 2.41795455 7.20034091 2 8.77011364 2 12.0454545 2 12.0454545 2 12.0454545 2 15.3206818 2.41795455 16.8906818 2.64795455 17.7567045 3.32568182 18.43875 4.18613636 18.6703409 5.74579545 19.0909091 12 19.0909091 12 19.0909091c0 0 6.2542045.0 7.813863600000001-.4205682000000017C20.6744318 18.43875 21.3520455 17.7567045 21.5820455 16.8906818 22 15.3206818 22 12.0454545 22 12.0454545 22 12.0454545 22 8.77011364 21.5820455 7.20034091"></path><path fill="#fffffe" d="M9.955 15.019 15.182 12.046 9.955 9.072V15.019"></path></g></svg></a></div></div><style data-emotion="css 1xjo9ty">.css-1xjo9ty{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;margin-top:var(--chakra-space-4);}@media screen and (min-width: 768px){.css-1xjo9ty{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;--chakra-space-x-reverse:1;--chakra-divide-x-reverse:1;}}</style><div class="css-1xjo9ty"><style data-emotion="css 1c01cjl">.css-1c01cjl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-bottom:var(--chakra-space-4);}.css-1c01cjl>*:not(style)~*:not(style){margin-top:var(--chakra-space-0);-webkit-margin-end:var(--chakra-space-0);margin-inline-end:var(--chakra-space-0);margin-bottom:var(--chakra-space-0);-webkit-margin-start:var(--chakra-space-2);margin-inline-start:var(--chakra-space-2);}@media screen and (min-width: 768px){.css-1c01cjl{margin-bottom:var(--chakra-space-0);}}</style><div class="chakra-stack css-1c01cjl"><style data-emotion="css mzvf7g">.css-mzvf7g{-webkit-transition:all 0.15s ease-out;transition:all 0.15s ease-out;cursor:pointer;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-gray-600);font-weight:var(--chakra-fontWeights-normal);text-underline-offset:0.24em;font-size:var(--chakra-fontSizes-sm);}.css-mzvf7g:hover,.css-mzvf7g[data-hover]{-webkit-text-decoration:underline;text-decoration:underline;color:var(--chakra-colors-gray-800);}.css-mzvf7g:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-mzvf7g:active,.css-mzvf7g[data-active]{color:var(--chakra-colors-gray-900);}</style><a class="chakra-link css-mzvf7g" href="/en/int/gtc">General Terms &amp; Conditions</a><a target="_self" class="chakra-link css-mzvf7g" href="/en/int/imprint">Imprint</a><a target="_self" class="chakra-link css-mzvf7g" href="/en/int/disclaimer">Disclaimer</a></div><style data-emotion="css 174n7r4">.css-174n7r4{text-align:center;font-size:var(--chakra-fontSizes-sm);color:var(--chakra-colors-gray-600);}</style><div class="css-174n7r4">2022<!-- --> © wikifolio Financial Technologies AG</div></div></div></footer><style data-emotion="css 198467q">.css-198467q{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:fixed;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;-webkit-transition:all 0.2s;transition:all 0.2s;line-height:1.2;border-radius:var(--chakra-radii-full);font-weight:var(--chakra-fontWeights-semibold);-webkit-text-decoration:none;text-decoration:none;height:var(--chakra-sizes-6);min-width:var(--chakra-sizes-6);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-3);padding-inline-start:var(--chakra-space-3);-webkit-padding-end:var(--chakra-space-3);padding-inline-end:var(--chakra-space-3);background:var(--chakra-colors-gray-800);color:var(--chakra-colors-white);box-shadow:var(--chakra-shadows-md);padding:var(--chakra-space-0);right:var(--chakra-space-3);bottom:var(--chakra-space-3);opacity:0;pointer-events:none;z-index:var(--chakra-zIndices-sticky);}.css-198467q:hover,.css-198467q[data-hover]{-webkit-text-decoration:none;text-decoration:none;background:var(--chakra-colors-gray-600);}.css-198467q:focus-visible{box-shadow:var(--chakra-shadows-focusVisible);}.css-198467q[disabled],.css-198467q[aria-disabled=true],.css-198467q[data-disabled]{background:var(--chakra-colors-gray-800);}.css-198467q:active,.css-198467q[data-active]{background:var(--chakra-colors-gray-900);}.css-198467q:focus,.css-198467q[data-focus]{background:var(--chakra-colors-gray-900);}@media screen and (min-width: 768px){.css-198467q{right:var(--chakra-space-4);bottom:var(--chakra-space-4);}}</style><button type="button" class="chakra-button css-198467q"><style data-emotion="css vtksuj">.css-vtksuj{width:var(--chakra-sizes-3);height:var(--chakra-sizes-3);display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;-webkit-transform:rotate(-90deg);-moz-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon css-vtksuj"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><g stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"><path d="M19 12H4M16 18l4-6-4-6"></path></g></g></svg></button><span></span></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>